Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume (McJeanGui)_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

parasite dans l'alim comment faire?

Vous ne savez pas quoi choisir ? vous voulez en savoir plus? Est ce que ci et ça pourront fonctionner ensemble ?
Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

parasite dans l'alim comment faire?

Messagepar vincentimes » lun. mai 11, 2020 5:40 am

Bonjour,
J'ai un gémissement dans mes HP sur mon ampli je n'arrive pas a m'en débarrasser. gémissement moteur éteint et alternateur moteur allumer
voici mes tests:
j'ai changer touts mes cables d'alim
bien passer alim d'un coter rca de l'autre
fait une masse du tonnerre pour mon ampli, meulage chassis plus grosse cosses
J'ai aussi changer la source pour essai, pareil
j'ai changer mon ampli par un neuf, pareil
J'ai tirer une alim direct de la batterie pour la source , pareil
j'ai tirer une masse de la batterie direct a l'ampli, pareil
je débrancher les RCA de la source ou de l'ampli, pareil
J'ai monter un filtre sur la source, pareil
masse direct de la batterie vers source et vers ampli, pareil
Je ne sais plus quoi faire.....
Merci pour votre aide.

Vince
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Avatar de l’utilisateur
McJeanGui
ADMIN
ADMIN
Messages : 11282
Enregistré le : ven. juin 20, 2008 11:26 pm
Localisation : angers

Re: parasite dans l'alim comment faire?

Messagepar McJeanGui » lun. mai 11, 2020 9:09 am

la il faut bruler un cierge :(
pas d'idée à te soumettre

Avatar de l’utilisateur
fabled
AMPLI
AMPLI
Messages : 828
Enregistré le : jeu. sept. 08, 2011 7:26 pm
Localisation : 78

Re: parasite dans l'alim comment faire?

Messagepar fabled » lun. mai 11, 2020 9:45 am

gain de l'ampli mal réglé et beaucoup trop élevé?
Revoir les contacts (soudures?) cables / HP?
EVERYTHING IS BETTER WITH MUSIC ♪♫♬

Popol2019
MEDIUM
MEDIUM
Messages : 219
Enregistré le : sam. févr. 09, 2019 9:25 pm
Localisation : Blanc Mesnil 93150

Re: parasite dans l'alim comment faire?

Messagepar Popol2019 » lun. mai 11, 2020 12:25 pm

Salut,
Je ne suis pas un pro, mais des fois ça peu venir de l'ampli .
Fait un test avec un autre ampli ou même avec d'autres hp (si tu en as) tu auras au moins éliminé ces 2 probabilités.

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » lun. mai 11, 2020 12:31 pm

fabled a écrit :gain de l'ampli mal réglé et beaucoup trop élevé?
Revoir les contacts (soudures?) cables / HP?


les cables HP et alim tout est neuf avec de belles soudures aux hp's.
Si je baisse le gain j'ai plus besoin d'ampli.....
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » lun. mai 11, 2020 12:34 pm

Popol2019 a écrit :Salut,
Je ne suis pas un pro, mais des fois ça peu venir de l'ampli .
Fait un test avec un autre ampli ou même avec d'autres hp (si tu en as) tu auras au moins éliminé ces 2 probabilités.


J'ai acheter un autre ampli apres avoir tester deux source différente pour eliminer le problème de la source. Mes rester a tester un autre ampli. J'en avais pas donc j'ai en acheter un autre, et c'est pareil. Les HP's j'en doutes ils fonctionnaient tres bien dans d'autres config's.
Merci pour votre aide à tous

J'ai aussi essayer d'autre cables RCA , neuf, sans les passer dans la voiture juste d'autoradio à ampli direct pauser sur les genoux. Pareil.
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » lun. mai 11, 2020 12:38 pm

petite video du problème

[Youtube]https://youtu.be/0HFXq_gpS9Q[/Youtube]

https://youtu.be/0HFXq_gpS9Q
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Avatar de l’utilisateur
fabled
AMPLI
AMPLI
Messages : 828
Enregistré le : jeu. sept. 08, 2011 7:26 pm
Localisation : 78

Re: parasite dans l'alim comment faire?

Messagepar fabled » lun. mai 11, 2020 12:46 pm

vincentimes a écrit :
fabled a écrit :gain de l'ampli mal réglé et beaucoup trop élevé?
Revoir les contacts (soudures?) cables / HP?


les cables HP et alim tout est neuf avec de belles soudures aux hp's.
Si je baisse le gain j'ai plus besoin d'ampli.....



Le gain n’est pas un potard de volume. Il est à ajuster en fonction du voltage de sortie de ton autoradio, pour ne pas avoir un signal écrêté.
Si tu t’amuses à le mettre a fond pour avoir le volume max, pas étonnant si tu entends un bruit de fond.

Ta vidéo est privée, on peut pas voir.
EVERYTHING IS BETTER WITH MUSIC ♪♫♬

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » lun. mai 11, 2020 1:03 pm

fabled a écrit :
vincentimes a écrit :
fabled a écrit :gain de l'ampli mal réglé et beaucoup trop élevé?
Revoir les contacts (soudures?) cables / HP?


les cables HP et alim tout est neuf avec de belles soudures aux hp's.
Si je baisse le gain j'ai plus besoin d'ampli.....



Le gain n’est pas un potard de volume. Il est à ajuster en fonction du voltage de sortie de ton autoradio, pour ne pas avoir un signal écrêté.
Si tu t’amuses à le mettre a fond pour avoir le volume max, pas étonnant si tu entends un bruit de fond.

Ta vidéo est privée, on peut pas voir.


2 amplis, 2 sources, quelques soit le gain c'est pareil. Oui un ampli est toujours à fond et on ajuste le niveau d'entrée avec le gain.

Merci
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Mile
SUBWOOFER
SUBWOOFER
Messages : 1015
Enregistré le : mar. mai 31, 2011 3:10 pm
Localisation : 93

Re: parasite dans l'alim comment faire?

Messagepar Mile » lun. mai 11, 2020 1:44 pm

vincentimes a écrit :Bonjour,
J'ai un gémissement dans mes HP sur mon ampli je n'arrive pas a m'en débarrasser. gémissement moteur éteint et alternateur moteur allumer
voici mes tests:
j'ai changer touts mes cables d'alim
bien passer alim d'un coter rca de l'autre
fait une masse du tonnerre pour mon ampli, meulage chassis plus grosse cosses
J'ai aussi changer la source pour essai, pareil
j'ai changer mon ampli par un neuf, pareil
J'ai tirer une alim direct de la batterie pour la source , pareil
j'ai tirer une masse de la batterie direct a l'ampli, pareil
je débrancher les RCA de la source ou de l'ampli, pareil<<<<<<<<<<<<<<<<<<<<<<<<
J'ai monter un filtre sur la source, pareil
masse direct de la batterie vers source et vers ampli, pareil
Je ne sais plus quoi faire.....
Merci pour votre aide.

Vince


en gros, ampli seul dans la voiture = gemissements

impossible d ouvrir ton youtube
Si un crétin t'as doublé par la droite, c est que t avais rien a foutre à gauche ! ! !

Avatar de l’utilisateur
boomako
Vétéran Autoson
Vétéran Autoson
Messages : 8154
Enregistré le : jeu. juil. 31, 2008 12:33 am
Localisation : L.A West coast.

Re: parasite dans l'alim comment faire?

Messagepar boomako » lun. mai 11, 2020 2:31 pm

Peut-être une piste:

Filtrer les parasites de l'alternateur, cela doit pouvoir se trouver. 8-)

Lien:
https://www.cdiscount.com/auto/car-audi ... 30334.html
Image

Mile
SUBWOOFER
SUBWOOFER
Messages : 1015
Enregistré le : mar. mai 31, 2011 3:10 pm
Localisation : 93

Re: parasite dans l'alim comment faire?

Messagepar Mile » lun. mai 11, 2020 4:36 pm

vincentimes a écrit :Bonjour,
J'ai un gémissement dans mes HP sur mon ampli je n'arrive pas a m'en débarrasser. gémissement moteur éteint et alternateur moteur allumer

J'ai aussi changer la source pour essai, pareil

j'ai changer mon ampli par un neuf, pareil

je débrancher les RCA de la source ou de l'ampli, pareil

Vince
Si un crétin t'as doublé par la droite, c est que t avais rien a foutre à gauche ! ! !

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » lun. mai 11, 2020 6:43 pm

Mile a écrit :
en gros, ampli seul dans la voiture = gemissements

impossible d ouvrir ton youtube


oui c'est ca!

https://www.dailymotion.com/video/x7tu6ef
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Mile
SUBWOOFER
SUBWOOFER
Messages : 1015
Enregistré le : mar. mai 31, 2011 3:10 pm
Localisation : 93

Re: parasite dans l'alim comment faire?

Messagepar Mile » lun. mai 11, 2020 11:14 pm

Et si tu branches ton ampli seul a l alim
Mais sans mettre le contact de la voiture ( mets un bout de fils entre le +12v et le remote pour allumer l ampli qd meme ) est ce que ca gemit ?



Youtube compte privé
Daylimotion privé aussi
Si un crétin t'as doublé par la droite, c est que t avais rien a foutre à gauche ! ! !

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » mar. mai 12, 2020 5:10 am

Mile a écrit :Et si tu branches ton ampli seul a l alim
Mais sans mettre le contact de la voiture ( mets un bout de fils entre le +12v et le remote pour allumer l ampli qd meme ) est ce que ca gemit ?



Youtube compte privé
Daylimotion privé aussi


Ha puré ca me gonfle ça.....
https://dai.ly/k5uSctovQ8LyBqw2fMr

Non, si je met pas le contact ça fonctionne.
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

n-obelix
MEDIUM
MEDIUM
Messages : 453
Enregistré le : lun. juin 27, 2016 10:25 am

Re: parasite dans l'alim comment faire?

Messagepar n-obelix » mar. mai 12, 2020 6:22 am

C est quel véhicule ?
Autoradio alpine x802d-u
Ampli audison voce av 5.1k
Dsp hélix dsp
Woof scan 18w revelator
Twetter scan r3004/602000
Sub jl audio 8w
Batterie optima red

Avatar de l’utilisateur
boomako
Vétéran Autoson
Vétéran Autoson
Messages : 8154
Enregistré le : jeu. juil. 31, 2008 12:33 am
Localisation : L.A West coast.

Re: parasite dans l'alim comment faire?

Messagepar boomako » mar. mai 12, 2020 7:37 am

Ce qui pourrait être intéressant de faire pour savoir si cela vient de ton matériel installé, ça serait de tout sortir de la voiture et le faire fonctionner et déceler le maillon faible, si cela est possible.

Comme ça tu sera fixé si c'est le matériel ou l'auto. 8-)

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 18572
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: parasite dans l'alim comment faire?

Messagepar chris@i'go » mar. mai 12, 2020 11:12 am

Mate la tresse de masse moteur à la carrosserie!
Souvent sujet à la corrosion!

Mate aussi le fil de cheminement de l'antenne du début à la fin

:?
"Old" inclusive

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » mar. mai 12, 2020 1:53 pm

boomako a écrit :Ce qui pourrait être intéressant de faire pour savoir si cela vient de ton matériel installé, ça serait de tout sortir de la voiture et le faire fonctionner et déceler le maillon faible, si cela est possible.

Comme ça tu sera fixé si c'est le matériel ou l'auto. 8-)


C'est une renault scenic 1 pahe2

oui aux prochaine rayons de soleil je tente ca oui.

chris@i'go a écrit :Mate la tresse de masse moteur à la carrosserie!
Souvent sujet à la corrosion!

Mate aussi le fil de cheminement de l'antenne du début à la fin

:?

oui je comptais faire le tour, voir, refaire les liens alternateur et retirer un + alternateur jusqu’à la batterie.

Merci
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

darbdoul
MEDIUM
MEDIUM
Messages : 325
Enregistré le : jeu. juil. 06, 2017 7:35 pm

Re: parasite dans l'alim comment faire?

Messagepar darbdoul » mar. mai 12, 2020 1:54 pm

Bonjour,
vincentimes a écrit :Oui un ampli est toujours à fond

Certainement pas.
On met la source "à fond", techniquement avant son écrêtage sur les sorties RCA, puis on règle le gain de l'amplificateur.
Si le souffle diminue d'intensité à mesure que tu baisse le gain de l'amplificateur, c'est que le gain est trop haut.

Les parasites dus à l'alternateur peuvent être aussi transmis via le fil remote. Il faut lui aussi le séparer des RCA pour voir.
Pour l'autre bruit constant, si ça le fait RCA débranchés de l'amplificateur, le souci vient de l'amplificateur (réglage de gain trop haut ou souci interne), je ne pense pas que ça puisse venir du câble d'alimentation car si l'amplificateur est correct les condensateur interne devraient faire le job.


Retourner vers « QUESTIONS / CONSEILS »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité