Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume (McJeanGui)_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

Branchement sub spl show

Des difficultés pour monter votre autoradio , vos haut-parleurs, un ampli ou tout autre composant ?... C'est ici !
TiGarLakour
Je viens d'arriver
Je viens d'arriver
Messages : 5
Enregistré le : ven. avr. 19, 2019 10:15 am

Branchement sub spl show

Messagepar TiGarLakour » ven. avr. 19, 2019 10:29 am

Bonjour à tous,

Voilà, je débute dans le car audio et je n'y connais pas grand chose.
Sub : sx 380 D
Ampli HCP 1DK
Je voudrai brancher le tout sous 2ohm mais comment faire?
Il me semble que c'est un double bobine de 2 ohm.

Avatar de l’utilisateur
fabled
AMPLI
AMPLI
Messages : 624
Enregistré le : jeu. sept. 08, 2011 7:26 pm
Localisation : 78

Re: Branchement sub spl show

Messagepar fabled » ven. avr. 19, 2019 11:06 am

Tu peux pas, c'est un double bobine 2 ohms, donc ce sera 4 ohms branchés en série ou 1 ohm en parralèle, mais ton ampli n'a pas l'air de supporter le 1 ohm, donc branchement 4 ohm obligatoire.

https://www.hertzaudiovideo.com/wp-content/uploads/2014/05/hertz_SX_2010_AdvancedManual.pdf page 4 - 5
EVERYTHING IS BETTER WITH MUSIC ♪♫♬

TiGarLakour
Je viens d'arriver
Je viens d'arriver
Messages : 5
Enregistré le : ven. avr. 19, 2019 10:15 am

Re: Branchement sub spl show

Messagepar TiGarLakour » ven. avr. 19, 2019 11:54 am

fabled a écrit :Tu peux pas, c'est un double bobine 2 ohms, donc ce sera 4 ohms branchés en série ou 1 ohm en parralèle, mais ton ampli n'a pas l'air de supporter le 1 ohm, donc branchement 4 ohm obligatoire.

https://www.hertzaudiovideo.com/wp-content/uploads/2014/05/hertz_SX_2010_AdvancedManual.pdf page 4 - 5



Et si jamais je branche une seul bobine genre sa: le 1er + et le 1er - sa fera bien 2ohm non?

Voici les bornes + + - -

Avatar de l’utilisateur
fabled
AMPLI
AMPLI
Messages : 624
Enregistré le : jeu. sept. 08, 2011 7:26 pm
Localisation : 78

Re: Branchement sub spl show

Messagepar fabled » ven. avr. 19, 2019 2:24 pm

Pourquoi tu veux te prendre la tête et faire des branchements bizarres?

Ta seule solution c'est le branchement en série, tu auras pas les 1240W que tu dois chercher à atteindre en 2 ohms mais c'est comme ça ...
EVERYTHING IS BETTER WITH MUSIC ♪♫♬

landouille
AMPLI
AMPLI
Messages : 501
Enregistré le : jeu. févr. 28, 2008 10:18 pm
Localisation : Tours

Re: Branchement sub spl show

Messagepar landouille » lun. avr. 22, 2019 7:13 am

T’as essayé d’enlever une roue à ta bagnole ? Tu vas voir ça marche moins bien ...

Dans la logique il faudrais faire de la série au vu de ton ampli !
Où trouve un ampli stable en 1 ohm ...
+ ampli -> + bobine 1 / - bobine 1 -> + bobine 2 / - bobine 2 -> - ampli

Après à tes risque et périls dans le temps j’en ai connu ou ça a marché longtemps et il s’en branlait ....
+ ampli -> + bobine 1 -> + bobine 1
- ampli -> - bobine 1 -> - bobine 2
a+ nico

TiGarLakour
Je viens d'arriver
Je viens d'arriver
Messages : 5
Enregistré le : ven. avr. 19, 2019 10:15 am

Re: Branchement sub spl show

Messagepar TiGarLakour » lun. avr. 22, 2019 7:36 pm

Bonsoir les amis !

Je vous remercie pour vos retours !

Voila j'ai depuis brancher une seule bobine du sub et tout marche nickel ! je pense que sa doit tourner sous 2ohm certainement.
J'ai laisser tourner quelques heures histoire de le faire cracher un peut la bête mais je constate rien d'anormal.
Je dirais même que sa tourne beaucoups mieu que sous 4ohm ya absolument rien à voir.

Je verrai avec le temps de toute façon...

Avatar de l’utilisateur
Groman
SUBWOOFER
SUBWOOFER
Messages : 1004
Enregistré le : lun. sept. 21, 2015 5:28 pm

Re: Branchement sub spl show

Messagepar Groman » lun. avr. 22, 2019 10:34 pm

Va pour rouler sur 3 roues alors :lol:

Non sérieusement si ça marche mieux sur une bobine que sur les deux en série, le problème est ailleurs et tu sous-utilises ton matos clairement.
Macrom 57.00 + 59.15 + JL 6w3v3 <= PDX V9 <= DEH 80PRS <= mp3 96 kb/s

landouille
AMPLI
AMPLI
Messages : 501
Enregistré le : jeu. févr. 28, 2008 10:18 pm
Localisation : Tours

Re: Branchement sub spl show

Messagepar landouille » mar. avr. 23, 2019 8:12 am

Brancher qu’une bobine très bonne idée ça !
Ta essayer de faire un pneumothorax et de respirer avec un poumons ? Tu vas voir tu vas pas durer longtemps !
Ta moins de risque de tout niquer en te mettant sous 1 ohm qu’en branchant qu’une seule bobine ....

Ton sub vas pas durer longtemps si tu continues comme ça ... après c’est ton matos pas le mien ...
a+ nico

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 210
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Branchement sub spl show

Messagepar SolidSnake » mar. avr. 23, 2019 9:32 am

landouille a écrit :Brancher qu’une bobine très bonne idée ça !
Ta essayer de faire un pneumothorax et de respirer avec un poumons ? Tu vas voir tu vas pas durer longtemps !
Ta moins de risque de tout niquer en te mettant sous 1 ohm qu’en branchant qu’une seule bobine ....

Ton sub vas pas durer longtemps si tu continues comme ça ... après c’est ton matos pas le mien ...



Ce message me fait rire, mais pas par ce que tu dis, parce qu'un vendeur FV m'as dis que ça pouvait être mauvais de brancher un canal Gauche sur une bobine et un canal droit sur l'autre bobine, qu'il valait mieux n'en brancher qu'une ...
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13271
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Branchement sub spl show

Messagepar oldfox06 » mar. avr. 23, 2019 9:48 am

C etait un sage....sûrement...
PURIEN

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 210
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Branchement sub spl show

Messagepar SolidSnake » mar. avr. 23, 2019 11:02 am

Le meilleur, c'est qu'en le revoyant j'lui sort que son kit ICU les aigus était un peu trop agressif, et il me dis c'pas normal j'ai des Focal Kevlar, et justement ils sont très bon, i lm'as comparé une paire de tweet de K2 et Intégration, pur génie le gars, je lui dis prends en un essaye le sur une source Alpine et redis moi que ça va bien comparé au K2 ... Sans déconné t'en as y sont zozo quand même
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

landouille
AMPLI
AMPLI
Messages : 501
Enregistré le : jeu. févr. 28, 2008 10:18 pm
Localisation : Tours

Re: Branchement sub spl show

Messagepar landouille » mar. avr. 23, 2019 9:44 pm

oldfox06 a écrit :C etait un sage....sûrement...

:lol: :mrgreen: :roll:
a+ nico


Retourner vers « MONTAGE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité