Bienvenue sur AUTOSON V 4.0

Back in black en VAG

Photos, liens , dessins, plans, images, vidéos...
narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » lun. juil. 09, 2018 8:26 pm

On va pouvoir reprendre les festivités :

Image
Image
Image

Fer à souder, et y a plus qu'à :) Surement ce week end.

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16702
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Back in black en VAG

Messagepar chris@i'go » lun. juil. 09, 2018 8:33 pm

Je n'arrive pas à distinguer ce que c'est :?
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » lun. juil. 09, 2018 8:36 pm

La première est le pod + 2 ports usb dans la trappe à gauche du volant, les 2 autres la console centrale avec 2 joysticks et une clope électronique :)
Evidemment rien n'est assemblé, mais la finition est faite, maintenant faut assembler toute "l'intelligence" planquée en dessous.

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16702
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Back in black en VAG

Messagepar chris@i'go » lun. juil. 09, 2018 9:23 pm

Ok, c'est juste un accessoire pratique pour brancher tes auxiliaires, si j'ai bien pigé. (?)
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » lun. juil. 09, 2018 9:32 pm

Joystick de contrôle du toradio, et joystick de contrôle volume/lecture du pc. Pour le dernier c'est juste la base, pour le premier c'est mieux de tourner un bouton pour choisir ses zic que d'appuyer sur l'écran. Je peux changer de zic au volant, mais pas le volume, et les pas de 5% qui dépannent en attendant, c'est un peu brutal et tout sauf pratique.
Le reste oui c'est de l'accessoire, les joy c'est juste indispensable.

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16702
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Back in black en VAG

Messagepar chris@i'go » lun. juil. 09, 2018 10:07 pm

D'accord.
Bon, pour les Joystick, pas fan, précision hasardeuse; la preuve, tu plugges un bouton pour le choix de tes fichiers (++1) :mrgreen:
T'as pas moyen d'opter pour un système total bouton au crantage plus fiable et viable?
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » lun. juil. 09, 2018 11:23 pm

Ca s'appelle un encodeur rotatif, un potard cranté qui tourne à l'infini, et bascule sur 2 axes.
En gros ce qu'on trouve dans toutes les voitures de - de 4 ans.
Mais ça fait joystick, visuellement.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » sam. juil. 14, 2018 2:14 am

Après une dure et longue soirée à désouder, resouder, engueuler les fils qui rentrent pas dans les trous, poncer pour ajuster la hauteur, et j'en passe... on y est enfin :D

Image
Image
Image
Image

Et ca marche farpaitement.
Potard avant pour contrôler le poste (haut bas sur rotatif, gauche droite axe horizontal, alt tab et escape sur axe vertical, appui central pour valider), potard arrière pour contrôler le media server du pc, et principalement le volume (il est configuré comme les touches multimédia d'un clavier, donc volume sur rotatif, saut en avant/arrière axe horizontal, piste précédente/suivante axe vertical, pause sur appui central).

Le seul truc qui merdouille un peu, si je me connecte en remote desktop au pc depuis le toradio, ben fini, la commande du pc ne marche plus tant qu'on n'a pas rebooté le pc. Reste ce point à investiguer, et si pas de solution, pas dramatique non plus, tant qu'on le sait.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » sam. juil. 14, 2018 2:30 am

Evidemment le bestiau est made in paulo, tout comme la trappe avec le pod brax, je suis pas à ce niveau de conception/finition :)

D'ailleurs ce couillon de pod me bouffe 0.3V par rapport à la réalité (comprendre il affiche 12.2 quand le multimètre à ses bornes affiche 12.5).
Au final pas certain que ce soit super utile, car batterie à 12.9 le simple fait de démarrer le coffre, la tension chute à 12.3 direct du fait de la charge, donc en fonctionnement c'est pas représentatif de la réalité de l'état de la batterie.
Concrètement je rajoute 1V à la valeur affichée et je saurai quelle sera la tension restante batterie au repos, grosso merdo = si je passe sous 11V on démarre le moulin.

Avatar de l’utilisateur
freijojo-307
Vétéran Autoson
Vétéran Autoson
Messages : 2708
Enregistré le : dim. juil. 12, 2009 5:12 pm
Localisation : marseille

Re: Back in black en VAG

Messagepar freijojo-307 » sam. juil. 14, 2018 7:07 am

Le pod brax a un potard d'ajustement derrière
Marsout !

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » sam. juil. 14, 2018 10:06 am

Bon à savoir, j'analyserai ça.

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16702
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Back in black en VAG

Messagepar chris@i'go » sam. juil. 14, 2018 11:44 am

Et oui, tu obtiendras des valeurs assez floues/ fluctuantes selon les 'multimètres' pluggés!!!!!!

narbi a écrit :Concrètement je rajoute 1V à la valeur affichée et je saurai quelle sera la tension restante batterie au repos

Non, enlève 1 volt sous toute valeur affichée hors multi-mètre sérieux ;)

narbi a écrit :si je passe sous 11V on démarre le moulin.

Hummm 11v mais sous quelle batterie? !! T'en as 2, non?
La batterie auxiliaire qui alimente ton système, tu peux descendre en-dessous de 9v (limite au taquet) :)
11,5 correspond à ta batterie principale (réserve pour démarrer)
Conseil sous ton install' : Branche 1 voltmètre pour chaque batterie ;)
Tu auras certainement besoin de quelques autres accessoires, au fur et à mesure de ton utilisation :mrgreen:
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » sam. juil. 14, 2018 11:54 am

Si batterie à 12.8 au repos et que le vmètre affiche 11.8 installe tournante quasi direct, ben je rajoute 1V à la valeur affichée pour savoir ce que j'aurai après avoir tout éteint pdt 15min ;)
C'est cette valeur là qui m'intéresse, pas celle avec une charge qui tire dessus et ne veut du coup rien dire.
Je peux évidemment descendre plus bas, mais les 11V affichés correspondraient à 12 réel environ, soit un peu moins de 50% de capacité restante. Ca s'appelle la jouer safe, surtout si cet état survient après plusieurs heures, ce qui est manifestement le cas.
Une batterie qu'on tire trop bas surtout si non agm, ne fait qu'amener progressivement à un décès prématuré :)

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16702
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Back in black en VAG

Messagepar chris@i'go » sam. juil. 14, 2018 12:15 pm

narbi a écrit :Si batterie à 12.8 au repos et que le vumètre affiche 11.8 installe tournante quasi direct, ben je rajoute 1V à la valeur affichée pour savoir ce que j'aurai après avoir tout éteint pdt 15min ;)

OK d'acc et +++1

narbi a écrit :C'est cette valeur là qui m'intéresse, pas celle avec une charge qui tire dessus et ne veut du coup rien dire.
Je peux évidemment descendre plus bas, mais les 11V affichés correspondraient à 12 réel environ, soit un peu moins de 50% de capacité restante. Ca s'appelle la jouer safe, surtout si cet état survient après plusieurs heures, ce qui est manifestement le cas.
Une batterie qu'on tire trop bas surtout si non agm, ne fait qu'amener progressivement à un décès prématuré :)

Euh.... tu causes de ta batterie principale!!
Ton install' n'est-elle pas sous batterie auxiliaire, qui est censée être chargée pour plusieurs heures (selon matos, batterie etc etc..) via la batterie principale en mode route ???
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » sam. juil. 14, 2018 12:56 pm

Je ne parle que de la batterie du coffre, celle du moteur je ne m'en préoccupe pas, il est découplée à l'arrêt.
L'alterno recharge la batterie arrière en même temps que l'avant en roulant, mais la voiture est en charge dès qu'elle est au garage, ce qui charge aussi les 2.
Les 2 batteries sont donc à 90% au moins dès que je sors la bagnole. 100% si elle n'a pas roulé 3 jours.
Descendre sous 12V (tension de repos) n'est jamais une bonne idée avec des batteries acide.

Avatar de l’utilisateur
AIRDEVIN
Vétéran Autoson
Vétéran Autoson
Messages : 3095
Enregistré le : sam. sept. 07, 2013 3:36 pm
Localisation : Breizh-Izel

Re: Back in black en VAG

Messagepar AIRDEVIN » sam. juil. 14, 2018 1:02 pm

très beau travail sur les potards !

plus qu'à benner le vaporisateur à liquide de freins et tu es au top :lol:
http://www.stereocontrols.com/


raccord en phase des hp's .......................!?
:drapbzh:

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » sam. juil. 14, 2018 1:06 pm

:mrgreen:

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16702
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Back in black en VAG

Messagepar chris@i'go » sam. juil. 14, 2018 6:17 pm

narbi a écrit :Je ne parle que de la batterie du coffre, celle du moteur je ne m'en préoccupe pas, il est découplée à l'arrêt.

Rectif. Désaccouplé ( :lol: )..
Donc c'est l'auxiliaire, tu peux descendre!! Crois-moi! Elle est construite pour ça 8-)

narbi a écrit :L'alterno recharge la batterie arrière en même temps que l'avant en roulant, mais la voiture est en charge dès qu'elle est au garage, ce qui charge aussi les 2.
Les 2 batteries sont donc à 90% au moins dès que je sors la bagnole. 100% si elle n'a pas roulé 3 jours.

Super, même plus besoin d'un alterno.. :?

narbi a écrit :Descendre sous 12V (tension de repos) n'est jamais une bonne idée avec des batteries acide.

Oublie cette idée, surtout avec des batteries auxiliaires (au plomb/ gel ou autre), tu ne les utiliseras qu'à moitié!! Ce serait dommage!
Ne confonds pas une décharge et une décharge profonde. ;)
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » lun. juil. 23, 2018 12:29 am

Après quelques plombes passées à jouer avec l'install un petit bilan s'impose...

Je confirme et j'affirme qu'une disposition comme ça pour espérer une bonne fusion des voies c'est tendu de chez tendu.
Le filtrage à fini par passer en JMLC @1khz configuré à la calculette, j'ai eu beau essayer avec toute la conviction du monde, j'ai pas su faire mieux autrement. Les compressions sont du coup filtrées @6db (+ petite eq positive pour simuler une pente BT globale) ce qui m'enchante moyen, mais bon.
Beaucoup de petites corrections d'eq étroites et légères sont nécessaires pour avancer progressivement vers un truc le plus homogène possible. Si je fais la même chose @home j'entend à peu près quasi aucune différence, dans la caisse c'est frappant, avec 3x rien genre -0.4db sur 0.15 octave à 60Hz qui permet de "neutraliser" une résonnance et ramener une partie du medium + devant. Ce genre de corrections c'est juste pas mesurable, surtout dans une bagnole, on ne peut que balader des petites bandes d'eq par ci par là et parfois ah tiens... y s'est passé un truc là... et puis on affine, et on continue.
Long, fastidieux, mais bénéfique.

Mais ces HP sont fabuleux, le grave me tue, jamais j'avais entendu une telle multitude de timbres dans le grave, avec absolument rien qui bave (y a des résonnances par endroit, mais ça bave 0) et des sons qui s'arrêtent net de chez net.
Mais qu'est ce que c'est chaud à faire marcher.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2442
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » mar. juil. 31, 2018 11:33 pm

Aujourd'hui suis tombé sur un post qui a éveillé ma curiosité, je n'ai donc pas résisté à l'envie de tester.

Les hp de la bagnole sont à très peu de chose près les mêmes que ceux équipant la 3678 cinéma, hormis la comp qui est une 2416 et non une 2426, mais elles sont extrêmement proches (fabrication dans des tolérances plus strictes de la 2426 qui ont permis de rapprocher le diaphragme de la pièce de phase pour un meilleur comportement sous 2khz).
La suggestion était de recopier le passif de la 3678, mais en actif. Evidemment pas bêtement, mais en recopiant le voltage drive du filtre.

Voici concrètement ce que ça donne :

Image

Et le baratin ici : http://www.audioheritage.org/vbulletin/ ... -bi-amping

Ca veut dire qu'au lieu de faire un shelving pour remonter l'aigu, on va remonter le niveau de la compression à peu près au même que celui du 38, mais qu'on va filtrer à 12BT beaucoup plus haut en fréquence, pour générer la courbe noire. Le 38 semble être à 24BT.

Mais comme ils le disent, il y a plus que ça :
- un notch à 1.2k sur la compression que j'ai du mal à cerner
- une équa juste avant filtrage du 38

Comparativement à l'autre approche, il y a des avantages et des inconvénients.

Pour les avantages :
- plus aucun son de voix qui semble venir de sous le siège (pas frappant avant, mais au switch de preset c'est très flagrant)
- tout le son est minimum à hauteur d'oreille
- l'aération est énorme
- c'est plus naturel
- même si tout n'est toujours pas devant la fusion entre les HP est plus naturelle et homogène

Pour les inconvénients :
- l'aigu est nettement plus rentre dedans
- certaines fréquences sont plus dures à gérer sur les comp
- le grave a l'air plus gras (mais j'ai remis l'eq à zero aussi, faudra tester avec les corrections précédentes)

Pour l'instant les avantages surpassent les inconvénients, donc je compte continuer d'explorer cette voie.

En gros ce que j'ai fait ce soir :

Niveau compressions = niveau des 38 +/-1db (à affiner)
Filtrage comp 4k et quelques 12LR
Filtrage 38 1.2k 24BT
EQ 38 à environ 800Hz pour applatir la courbe comme sur la photo
EQ comp très serrée à 1.2k (genre Q6) environ -2db
EQ comp un peu moins serrée -2db à 3.2k et entre 4 et 5k (correspond aux pics mesurés dans la réponse plein air)
A priori, les 2 HP devraient être en phase vu qu'on a un 24 acoustique sur chaque composant
Et un chouille de déca entre comp et 38

Si des gens ont une bonne compréhension des filtres passifs (lien ici : http://www.jblproservice.com/pdf/Theatr ... 3678LF.pdf ) et peuvent m'aider à cerner ce qu'il faudrait faire pour que le filtrage actif se rapproche le plus possible du passif, je prend :)

Pour info, la 3678 est une enceinte douce, brutale et qui ouvre sa maman. L'ouverture c'est bon, la brutalité l'idée y est (peut surement mieux faire encore), la douceur par contre je sens que je vais m'amuser...


Retourner vers « INSTALLATIONS »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité