Bienvenue sur AUTOSON V 4.0

ma petite instal dans l'A4

Photos, liens , dessins, plans, images, vidéos...
Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16645
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: ma petite instal dans l'A4

Messagepar chris@i'go » sam. avr. 28, 2018 9:14 pm

boomako a écrit :Tu leurs donnent quoi a manger (ampli(s)) a tes gamelles gti pour descendre?

Perso a l'époque ou j'avais mes gti, c'était un rf, ch€ plu la r€f, un modele doré et chromé, il avait une réserve énorme, c'était au si€clé dernier... 8-)


Réponse ici de nos sms mon Renard
Je supprimerai :roll:
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12650
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: ma petite instal dans l'A4

Messagepar oldfox06 » sam. avr. 28, 2018 9:15 pm

Il parle de rf.... Pas de pg...
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
Jc04
SUBWOOFER
SUBWOOFER
Messages : 1198
Enregistré le : sam. août 22, 2015 5:56 pm
Localisation : manosque

Re: ma petite instal dans l'A4

Messagepar Jc04 » sam. avr. 28, 2018 9:33 pm

Tu veux que je te prête le S2400 ou le d7402 :mrgreen: :mrgreen: :mrgreen:

Avatar de l’utilisateur
freijojo-307
Vétéran Autoson
Vétéran Autoson
Messages : 2684
Enregistré le : dim. juil. 12, 2009 5:12 pm
Localisation : marseille

Re: ma petite instal dans l'A4

Messagepar freijojo-307 » sam. avr. 28, 2018 9:42 pm

chris@i'go a écrit :Je n'ai pas de problème, mon Jojo, j'ai juste photographié les suspensions qui vieillissent fort mal.
La membrane en elle-même, il n'y a aucun souci. ;)
C'est pas facile de le montrer/ démontrer par photo et encore moins de le faire constater :oops:



Vieillissent mal vieillissent mal... tout est relatif on est car même loin des suspensions en mousse qui se desintegre ( jl audio entre autre)
Marsout !

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12650
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: ma petite instal dans l'A4

Messagepar oldfox06 » sam. avr. 28, 2018 9:46 pm

Quand je vois l'odeur des miens...(la vieille armoire pas ouverte depuis longtemps) J'me dis qu'ils doivent pas être tout jeunes et franchement l'inspection est plutôt bonne.. Sauf celui qui fait un peu de bruit à l'enfoncement...
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16645
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: ma petite instal dans l'A4

Messagepar chris@i'go » sam. avr. 28, 2018 10:14 pm

Jc04 a écrit :Tu veux que je te prête le S2400 ou le d7402 :mrgreen: :mrgreen: :mrgreen:

Non merci mon JC

oldfox06 a écrit :Il parle de rf.... Pas de pg...

Oui, j'ai écrit une boulette là, je le revendique! Sorry!
J'ai une fausse excuse.... :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:
Suis en train d'écrire un article sur les Od Punch et en même temps, téléchargé les photos de mon dernier achat... un PG!

Image

Image

J'ai fait un mauvais amalgame de marque. Faute avouée!
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12650
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: ma petite instal dans l'A4

Messagepar oldfox06 » sam. avr. 28, 2018 10:39 pm

Fait voir le route 66!!
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16645
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: ma petite instal dans l'A4

Messagepar chris@i'go » sam. avr. 28, 2018 11:00 pm

non!
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16645
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: ma petite instal dans l'A4

Messagepar chris@i'go » sam. avr. 28, 2018 11:19 pm

Image

Juste un bout de sein qui ne saurait se voir? Ce sera la seule photo postée ici, après c'est de la pollution/ du hors sujet :(
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2436
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: ma petite instal dans l'A4

Messagepar narbi » jeu. mai 03, 2018 11:16 pm

oldfox06 a écrit :94 dB de rendement avec les 500 watts du V9 devraient suffire pour ça correctement... Je garde mon sub au cas ou ça marcherait pas comme je veux..
Le but final est de récupérer le puit de RDS pour la roue de secours et d'aller coller les amplis et les proc tout jolis contre les banquettes dans le fond.

J'avais pas vu sur le moment mais...
Le quote que tu as fait parle du W15 GTI, pas du GTI 1500.

Image

Le saladier ressemble pas mal aux 2226 cela dit ca peut vouloir dire des choses... ou rien du tout

Image

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12650
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: ma petite instal dans l'A4

Messagepar oldfox06 » ven. mai 04, 2018 7:41 am

Le GTI c'est un 2226G donc, 4 ohms... Sinon, c'est pareil à part un traitement sur la membrane.
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
pichon31
SUBWOOFER
SUBWOOFER
Messages : 1378
Enregistré le : ven. nov. 30, 2012 7:34 pm
Localisation : Toulouse
Contact :

Re: ma petite instal dans l'A4

Messagepar pichon31 » lun. mai 07, 2018 11:35 am

Ouep, enfin, le gti résonne 5hz plus bas et à 3 db de moins en sensibilité.....donc, de vue, peut-être, dans les tripes, niet

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12650
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: ma petite instal dans l'A4

Messagepar oldfox06 » lun. mai 07, 2018 12:04 pm

pichon31 a écrit :Ouep, enfin, le gti résonne 5hz plus bas et à 3 db de moins en sensibilité.....donc, de vue, peut-être, dans les tripes, niet

pas verifié sur le papier, je citais le gars qui m'a repris le sub abimé en me disant qu'il allait le refaire avec un kit de 2226G...
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
pichon31
SUBWOOFER
SUBWOOFER
Messages : 1378
Enregistré le : ven. nov. 30, 2012 7:34 pm
Localisation : Toulouse
Contact :

Re: ma petite instal dans l'A4

Messagepar pichon31 » mar. mai 08, 2018 10:18 am

Une fois que le passage est fait, même plus besoin de lubrifier :oops:

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16645
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: ma petite instal dans l'A4

Messagepar chris@i'go » mar. mai 08, 2018 10:20 am

Rhoooooooooooooo Pierre.... :D :D
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Avatar de l’utilisateur
freijojo-307
Vétéran Autoson
Vétéran Autoson
Messages : 2684
Enregistré le : dim. juil. 12, 2009 5:12 pm
Localisation : marseille

Re: ma petite instal dans l'A4

Messagepar freijojo-307 » mer. juin 13, 2018 10:29 pm

Alowr ty ya mounté tai woofers sou ta plage arrière ?
Marsout !

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12650
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: ma petite instal dans l'A4

Messagepar oldfox06 » jeu. juin 14, 2018 9:41 pm

Nan...
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
Jc04
SUBWOOFER
SUBWOOFER
Messages : 1198
Enregistré le : sam. août 22, 2015 5:56 pm
Localisation : manosque

Re: ma petite instal dans l'A4

Messagepar Jc04 » jeu. juin 14, 2018 9:52 pm

Si tu veux on est chaud patate,on descend avec le chalumeau et la grosse disque ce week !!!!


Prépare juste les binouses et les pompiers :mrgreen: :mrgreen:

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12650
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: ma petite instal dans l'A4

Messagepar oldfox06 » jeu. juin 14, 2018 9:54 pm

Ça serait bien volontiers...J ai besoin d inspiration !!
Par contre je suis en vacances le 25...jusqu au 21 juillet ...
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
Jc04
SUBWOOFER
SUBWOOFER
Messages : 1198
Enregistré le : sam. août 22, 2015 5:56 pm
Localisation : manosque

Re: ma petite instal dans l'A4

Messagepar Jc04 » jeu. juin 14, 2018 10:01 pm

oldfox06 a écrit :Ça serait bien volontiers...J ai besoin d inspiration !!
Par contre je suis en vacances le 25...jusqu au 21 juillet ...


Le touriste :lol: :lol:


Retourner vers « INSTALLATIONS »

Qui est en ligne

Utilisateurs parcourant ce forum : Franckcosworth, plantier et 1 invité