Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume Gennetay_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

Réglage installation 2 voies + sub en actif

Un souci de réglage ,un truc qui fait bzit, clac ou boum ?
Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13252
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » mar. août 05, 2014 11:13 pm

Touche pas à la phase des woofers...
Ni a celle du sub sauf si tu peux pas faire autrement. ..
Et la , tu peux! !!
Ta reference 0 c'est le hp le plus près. .. donc le Tweeter gauche à zéro deca
PURIEN

magikrakot
Je viens d'arriver
Je viens d'arriver
Messages : 78
Enregistré le : mer. juil. 23, 2014 3:47 pm
Localisation : Amiens

Messagepar magikrakot » ven. août 08, 2014 11:37 am

D'accord merci!
Donc si j'ai bien compris je pars avec le tweet gauche à zéro, le woof gauche à environ 22 pour régler le coté droit et le sub à 140 maxi c bien ça?

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13252
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » ven. août 08, 2014 12:53 pm

de memoire c'est ce que j'avais dans la 307..
fouille mon topic pour voir les reglages que j'avais obtenu au micro avec pichon...
en 2 voies + sub avec le 80PRS
PURIEN

magikrakot
Je viens d'arriver
Je viens d'arriver
Messages : 78
Enregistré le : mer. juil. 23, 2014 3:47 pm
Localisation : Amiens

Messagepar magikrakot » ven. août 08, 2014 11:43 pm

Ah okey! Ben jvai regarder ça jte remercie en tout cas ;)

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Messagepar narbi » dim. août 10, 2014 11:24 pm

Pour pas te planter :

- coupe ton sub et tes tweets et met toutes tes déca à 200 (par exemple)
- avec une voix en mono (france info c'est très bien) descend la déca du woof gauche, tu dois avoir entre 30 et 40cm de moins que sur le droit, cherche le point le plus focal et le plus stable de la voix, si c'est en face de toi c'est parfait, si entre centre habitacle et en face, ça passe
- met la déca du tweet gauche à la valeur du woof gauche
- rallume tout et cherche la meilleure fusion des registres en baissant la déca des tweets entre 0 et 10cm par rapport à leurs woofs respectifs
- laisse la déca du sub à la valeur du woof droit, quand on fait à l'oreille c'est la moins mauvaise des solutions, joue avec la phase du sub pour chercher la pression maximale (0 ou 180).

Pour t'aider à trouver la bonne valeur pour les tweets tu peux faire avec balance pleine gauche et pleine droite, woof/tweet doivent fusionner le mieux possible (sub coupé, ça aide).

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13252
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » lun. août 11, 2014 6:30 am

Sauf qu'il a un 80 PRS avec une deca pioneer....à l'envers..
PURIEN

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Messagepar narbi » lun. août 11, 2014 11:26 am

Bah oui, en cm le HP qui a la plus grande valeur est le sub, en ms c'est l'inverse.

Mention particulière pour les cm Alpine qui ont rien compris, qui marchent comme les ms.

magikrakot
Je viens d'arriver
Je viens d'arriver
Messages : 78
Enregistré le : mer. juil. 23, 2014 3:47 pm
Localisation : Amiens

Messagepar magikrakot » lun. août 11, 2014 4:45 pm

Merci Narbi, jvai tester ta technique aussi!

magikrakot
Je viens d'arriver
Je viens d'arriver
Messages : 78
Enregistré le : mer. juil. 23, 2014 3:47 pm
Localisation : Amiens

Messagepar magikrakot » jeu. déc. 11, 2014 4:37 pm

UP
Je reviens vers vous car je galère à trouver les réglages qui me conviennent.
Vous connaissez personne qui s'y connais en caraudio sur Amiens et qui pourrait m'aider?
Sachant que j'ai cramé mes woof d'origine j'ai donc installé mes woof focal 6K1 à la place avec des entretoises en medium. J'ai réglé le gain de mes woofer au voltmètre à environ 1/4, celui de me tweeter je l'ai laissé au mini et celui du sur légèrement au dessus d'1/4.
Voilà si vous avez besoin de plus de précision pour pouvoir me venir en aide n'hésitez pas à me poser des questions. Merci

Avatar de l’utilisateur
J@r0d
ADMIN
ADMIN
Messages : 7090
Enregistré le : dim. déc. 30, 2012 9:23 pm
Localisation : IDF 93

Messagepar J@r0d » jeu. déc. 11, 2014 5:35 pm

1/4 ca veux rien dire si ton ampli accepte de 8v a 1v ou bien de 200mV a 4V, dans un cas tu es bien et dans l'autre bien trop haut.

Si tu veux faire les réglage au multimètre je t'invite a relire les explications sur son utilisation ca te permettra au moins d'être dans les clous ;)

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13252
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » ven. déc. 12, 2014 5:19 am

Et si t'y connais rien fais ça a l'oreille...
gain du woof er d'abord et accord avec le Tweeter ensuite.
PURIEN

magikrakot
Je viens d'arriver
Je viens d'arriver
Messages : 78
Enregistré le : mer. juil. 23, 2014 3:47 pm
Localisation : Amiens

Messagepar magikrakot » ven. déc. 12, 2014 10:36 am

J@r0d a écrit :1/4 ca veux rien dire si ton ampli accepte de 8v a 1v ou bien de 200mV a 4V, dans un cas tu es bien et dans l'autre bien trop haut.

Si tu veux faire les réglage au multimètre je t'invite a relire les explications sur son utilisation ca te permettra au moins d'être dans les clous ;)


Mon ampli accepte de 200mV à 5V
En fait j'ai fais la technique du multimètre pour les woofers (racine(4*150)=24.49V avec un CD de 0db à 1000Hz moteur allumé volume à 60/62, j'ai réglé à 23.5V pour avoir une marge de sécurité) et j'ai accordé le gain de tweeter et du sub ensuite en ayant réglé chaque voix à zéro sur l'autoradio, woofer droit à -2db par rapport au gauche et tweet gauche à -2db par rapport au droit.

magikrakot
Je viens d'arriver
Je viens d'arriver
Messages : 78
Enregistré le : mer. juil. 23, 2014 3:47 pm
Localisation : Amiens

Messagepar magikrakot » ven. déc. 12, 2014 10:38 am

oldfox06 a écrit :Et si t'y connais rien fais ça a l'oreille...
gain du woof er d'abord et accord avec le Tweeter ensuite.


J'ai fais le gain du woof au multimètre et l'accord avec les tweet et le sub à l'oreille. Mais j'arrive pas à accorder le sub, il est soit trop fort et du coup localisable, soit pas assez fort et du coup manque de dynamisme...
J'ai remis mon equal en flat.

Avatar de l’utilisateur
mac-le-tankiste
Vétéran Autoson
Vétéran Autoson
Messages : 4007
Enregistré le : mer. sept. 10, 2014 5:55 pm

Messagepar mac-le-tankiste » ven. déc. 12, 2014 10:40 am

et tu as essayer d inverser la phase?

deca a 0 aussi?
JE SUIS MÉTRO
et vous ?
:mrgreen: :mrgreen:

Avatar de l’utilisateur
noodles
Je viens d'arriver
Je viens d'arriver
Messages : 34
Enregistré le : mar. déc. 21, 2010 2:03 pm
Localisation : Amiens

Messagepar noodles » ven. déc. 12, 2014 11:08 am

Tiens magikrakot j'avais pas vu que tu étais d'Amiens ! Moi je suis à côté à Picquigny et en Golf 4 aussi !
par contre je n'ai pas + d'expérience que toi... :lol:

magikrakot
Je viens d'arriver
Je viens d'arriver
Messages : 78
Enregistré le : mer. juil. 23, 2014 3:47 pm
Localisation : Amiens

Messagepar magikrakot » ven. déc. 12, 2014 11:24 am

mac-le-tankiste a écrit :et tu as essayer d inverser la phase?

deca a 0 aussi?


J'ai inversé la phase du sub
Ma déca est réglée ainsi :
Tweet gauche à 0, tweet droit à 40
Woof gauche à 10, Woof droit à 50
Sub à 140

Avec ces réglages la voix principale est bien centrée, par contre les impactes des bas mediums viennent clairement du woof gauche... Et le sub je le trouve un peu brouillon :/ Sachant qu'il est coupé à 63Hz avec une pente de 12 et que mes woofs sont coupé à 80Hz avec une pente de 6.
Et pour ce qui est d'en haut les woof sont coupé à 2.5kHz avec une pente de 12 et les tweet à 8kHz avec une pente de 6.

magikrakot
Je viens d'arriver
Je viens d'arriver
Messages : 78
Enregistré le : mer. juil. 23, 2014 3:47 pm
Localisation : Amiens

Messagepar magikrakot » ven. déc. 12, 2014 11:26 am

noodles a écrit :Tiens magikrakot j'avais pas vu que tu étais d'Amiens ! Moi je suis à côté à Picquigny et en Golf 4 aussi !
par contre je n'ai pas + d'expérience que toi... :lol:


Haha ça serait cool de comparer nos installes pour voir les différences qu'on peut entendre selon le matos, la config et les réglages! ;)

Avatar de l’utilisateur
noodles
Je viens d'arriver
Je viens d'arriver
Messages : 34
Enregistré le : mar. déc. 21, 2010 2:03 pm
Localisation : Amiens

Messagepar noodles » ven. déc. 12, 2014 11:27 am

on verra ça quand j'aurai monté mon install déjà (début d'année) :oops:

magikrakot
Je viens d'arriver
Je viens d'arriver
Messages : 78
Enregistré le : mer. juil. 23, 2014 3:47 pm
Localisation : Amiens

Messagepar magikrakot » ven. déc. 12, 2014 11:34 am

noodles a écrit :on verra ça quand j'aurai monté mon install déjà (début d'année) :oops:


Ça roule! Tiens moi au courant en MP!

Avatar de l’utilisateur
mac-le-tankiste
Vétéran Autoson
Vétéran Autoson
Messages : 4007
Enregistré le : mer. sept. 10, 2014 5:55 pm

Messagepar mac-le-tankiste » ven. déc. 12, 2014 11:54 am

magikrakot a écrit :
mac-le-tankiste a écrit :et tu as essayer d inverser la phase?

deca a 0 aussi?


J'ai inversé la phase du sub
Ma déca est réglée ainsi :
Tweet gauche à 0, tweet droit à 40
Woof gauche à 10, Woof droit à 50
Sub à 140

Avec ces réglages la voix principale est bien centrée, par contre les impactes des bas mediums viennent clairement du woof gauche... Et le sub je le trouve un peu brouillon :/ Sachant qu'il est coupé à 63Hz avec une pente de 12 et que mes woofs sont coupé à 80Hz avec une pente de 6.
Et pour ce qui est d'en haut les woof sont coupé à 2.5kHz avec une pente de 12 et les tweet à 8kHz avec une pente de 6.


fait des test de phase sur le sub sans deca deja tu devrais entebndre ce qui va le mieux

pour le coté gauche un peu normal si tu as pas de gain gauche droite

comme ptit pillet coupe haut et sub et verifie deja la phase des woof que ca impact des deux coté

une fois toussa en place tu pourra faire ta deca mais pas avant

pour le sub tente des pentes a 18

50/63/80
JE SUIS MÉTRO
et vous ?
:mrgreen: :mrgreen:


Retourner vers « REGLAGES  »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité