Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume Gennetay_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

Bruit parasite

Un souci de réglage ,un truc qui fait bzit, clac ou boum ?
Popol2019
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : sam. févr. 09, 2019 9:25 pm

Bruit parasite

Messagepar Popol2019 » jeu. juin 06, 2019 4:20 am

Salut,
Je viens de brancher mon nouveau ampli rockford 600a4 et il y a un bruit (bziiitt) quand le volume est a zéro, quant j'accélère sa réagi et s'amplifie et aussi quand je tourne le volant direction assisté.
On entend l'accélération dans mes woof avant.
Je tiens à préciser que ça ne le faisait pas avec l'ampli que je viend de débrancher rockford 400a4 ou alors très peu , il me semble avoir entendu une seul fois ce bruit parasite avec le 400a4 mais il a disparu par la suite donc soit j'ai mal brancher quelque chose ou peut-être un problème de réglage (moins probable) .
Je vais poncer la masse relié à l'écrou de ceinture banquette arrière pour voir .
les câbles sont tous emmêlés derrière le rac ,rca , hp , alimentation tous les fils'entremêlent derrière le rac :-(
En plus le gars qui m'a fait l"instal a l'époque a coupé le plastique au bout des fiches RCA pour qu'ils puissent rentrer sur les entrées RCA de mon premier ampli rockford x4600 donc peut-être que ça vient de là.
J'ai baissé le potare des woof avant et j'ai l'impression que le bruit est un peu atténué .
Ca peu venir du réglage du rf 600a4 a votre avis ?
Si quelqu'un peut md renseigner sur ce problème ?
merci d'avance et dsl pour le pavé.
Modifié en dernier par Popol2019 le jeu. juin 06, 2019 9:28 pm, modifié 1 fois.

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13252
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Bruit parasite

Messagepar oldfox06 » jeu. juin 06, 2019 7:53 am

Ta masse est mauvaise
PURIEN

Popol2019
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : sam. févr. 09, 2019 9:25 pm

Re: Bruit parasite

Messagepar Popol2019 » jeu. juin 06, 2019 1:25 pm

Ok merci , comment remédier à ça ?
Je lz change de place ?
Je ponce encore ?

Alfred4567
MEDIUM
MEDIUM
Messages : 235
Enregistré le : jeu. juin 01, 2017 7:55 pm

Re: Bruit parasite

Messagepar Alfred4567 » jeu. juin 06, 2019 4:57 pm

Masse direct sur la carcasse de la voiture

Envoyé de mon ONEPLUS A5010 en utilisant Tapatalk
Citroen C2
D7O56 -> Woof scanspeak disco 18w-> Med scan 10F -> Tweet perless ne25
Pdx m6 -> Sub Xxls 10" (35L clos)
Dsp Waveflex A8 -> Usb téléphone (Flac Tidal) -> Poste Eclipse CD7200 mk2

Popol2019
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : sam. févr. 09, 2019 9:25 pm

Re: Bruit parasite

Messagepar Popol2019 » jeu. juin 06, 2019 7:40 pm

Ok je vais essayé ça et je vous tien au jus merci

Popol2019
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : sam. févr. 09, 2019 9:25 pm

Re: Bruit parasite

Messagepar Popol2019 » jeu. juin 06, 2019 7:40 pm

Ok je vais essayé ça et je vous tien au jus merci
Par contre je met ça ou sur la carcasse ?

didier
MEDIUM
MEDIUM
Messages : 262
Enregistré le : sam. avr. 01, 2017 8:11 am

Re: Bruit parasite

Messagepar didier » jeu. juin 06, 2019 8:41 pm

Moi je pencherais plus pour le fouillis que tu as derrière ton rack....
Essaye de ranger un peu et de séparer au maximum tes rca des autres câbles
Pioneer dex p90 rs,carrozzeria rs p70 x, carrozzeria cd 7x
Clarion apa 4300 hx, mtx tx 81000d
Mtx tx 8652, gladen rs x08

Popol2019
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : sam. févr. 09, 2019 9:25 pm

Re: Bruit parasite

Messagepar Popol2019 » jeu. juin 06, 2019 9:30 pm

Oui je vais aussi faire ça mais ça va être difficile vu que les câbles se rejoignent quand même arrivé au rac .
Merci


Retourner vers « REGLAGES  »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités