Bienvenue sur AUTOSON V 4.0

on attaque l'insonorisation du picasso

Photos, liens , dessins, plans, images, vidéos...
nicolyonnais
Vétéran Autoson
Vétéran Autoson
Messages : 1704
Enregistré le : sam. juil. 10, 2010 10:34 pm

Messagepar nicolyonnais » mer. sept. 16, 2015 10:50 pm

j'aurai besoin de votre aide au sujet du raccord des cables d'alimentation sur la batterie d'origine ?
je recherche les différents montages possibles sur la batterie d'un xsara picasso ?
dans l'idéal , j'aimerai garder le cable d'origine de la voiture et mettre en plus un audison bbc41pf .

Avatar de l’utilisateur
J@r0d
ADMIN
ADMIN
Messages : 7051
Enregistré le : dim. déc. 30, 2012 9:23 pm
Localisation : IDF 93

Messagepar J@r0d » jeu. sept. 17, 2015 6:53 am

nicolyonnais a écrit :dans l'idéal , j'aimerai garder le cable d'origine de la voiture et mettre en plus un audison bbc41pf .


Tu pourras pas, ca passe pas sous le siège, regarde mon topic y'a tout dessus

Image


Image


Je suis passé en 50² depuis et ca passe très bien

nicolyonnais
Vétéran Autoson
Vétéran Autoson
Messages : 1704
Enregistré le : sam. juil. 10, 2010 10:34 pm

Messagepar nicolyonnais » jeu. sept. 17, 2015 8:21 am

J@r0d a écrit :
nicolyonnais a écrit :dans l'idéal , j'aimerai garder le cable d'origine de la voiture et mettre en plus un audison bbc41pf .


Tu pourras pas, ca passe pas sous le siège, regarde mon topic y'a tout dessus

Image


Image


Je suis passé en 50² depuis et ca passe très bien


merci jarod pour l'information , je vais regarder ton topic , je souhaite faire un cablage propre .

je compte aussi cabler en 50mm2 ( pour ne pas y revenir par le futur , le 35mm2 aurait suffit ) jusqu'à mon boitier de dérivation dans l'aile gauche du coffre . puis 2 cables en 10mm2 pour mes 2 amplis µ-dimension et un 20mm2 pour le vrx 2.150 en bridgé sous 2 ohms .

Avatar de l’utilisateur
J@r0d
ADMIN
ADMIN
Messages : 7051
Enregistré le : dim. déc. 30, 2012 9:23 pm
Localisation : IDF 93

Messagepar J@r0d » jeu. sept. 17, 2015 8:48 am

Pour le doublage de la masse batterie ca se passe au niveau du frein a main

Image



Image



Image
.

nicolyonnais
Vétéran Autoson
Vétéran Autoson
Messages : 1704
Enregistré le : sam. juil. 10, 2010 10:34 pm

Messagepar nicolyonnais » jeu. sept. 17, 2015 9:33 am

merci pour tous ces tuyaux .
je vais m'en inspirer fortement.


ps : tu as mis le boitier de distribution dans la même aile .


je fais un peu de modding actuellement sur mon alpine 3558 , je l'aime cet ampli mais je ne supporte pas le bruit du ventilo.

le fautif :
Image
Image
fabriqué par mitsubishi:
Image

Avatar de l’utilisateur
J@r0d
ADMIN
ADMIN
Messages : 7051
Enregistré le : dim. déc. 30, 2012 9:23 pm
Localisation : IDF 93

Messagepar J@r0d » jeu. sept. 17, 2015 9:42 am

nicolyonnais a écrit :
ps : tu as mis le boitier de distribution dans la même aile .



Depuis ca a changé mais au départ c'était bien comme ca

Le repart est visser sur une plaque en MDF que j'avais collée au sika sur le passage de roue




Image

nicolyonnais
Vétéran Autoson
Vétéran Autoson
Messages : 1704
Enregistré le : sam. juil. 10, 2010 10:34 pm

Messagepar nicolyonnais » jeu. sept. 17, 2015 10:01 am

plus qu'à recevoir mon boitier de distribution ( chez yakarouler - merci à yann - commander aujourd'hui ) pour attaquer.

je vais continuer mes recherches sur le remplaçant du ventilo de mon alpine 3558 . , diamètre 6cm x 6 cm , faut que je fasse gaffe à la profondeur .

pour l'instant j'hésite entre un noctua NF-A6x25 et un noiseblock NB-BlackSilent Pro avec un débit de 29m3/h .
des avis ? d'autres modèles à me conseiller ?

Avatar de l’utilisateur
thierry34
AMPLI
AMPLI
Messages : 799
Enregistré le : sam. mai 25, 2013 6:48 pm
Localisation : 34

Messagepar thierry34 » jeu. sept. 17, 2015 1:45 pm

j'ai remplacé ceux du mac par celui la :

http://www.ebmpapst.com/en/products/com ... 4dbc3a9ef7

nicolyonnais
Vétéran Autoson
Vétéran Autoson
Messages : 1704
Enregistré le : sam. juil. 10, 2010 10:34 pm

Messagepar nicolyonnais » lun. sept. 28, 2015 9:11 pm

je viens de regarder précisement le modèle que tu m'as conseillé , il fait que 19m3/h je recherche une plus grande valeur . j'ai l'avantage de pouvoir mettre un 25mm de profondeur .
http://www.ldlc.com/fiche/PB00189932.html
ca devient rare les ventilos 60x60.

si je pouvais mettre un 80x80 :D

nicolyonnais
Vétéran Autoson
Vétéran Autoson
Messages : 1704
Enregistré le : sam. juil. 10, 2010 10:34 pm

Messagepar nicolyonnais » sam. oct. 10, 2015 3:11 pm

je trie mes amplis et revends ce que je n'aurait pas besoin .
des bons amplis , difficile de se séparer de certains mais bon je vais pas collectionner le matos .

Avatar de l’utilisateur
mac-le-tankiste
Vétéran Autoson
Vétéran Autoson
Messages : 3818
Enregistré le : mer. sept. 10, 2014 5:55 pm

Messagepar mac-le-tankiste » lun. oct. 12, 2015 11:40 am

Putin le panda à gainée ces câbles et tout rangé :shock:
JE SUIS MÉTRO
et vous ?
:mrgreen: :mrgreen:

nicolyonnais
Vétéran Autoson
Vétéran Autoson
Messages : 1704
Enregistré le : sam. juil. 10, 2010 10:34 pm

Messagepar nicolyonnais » sam. oct. 17, 2015 4:59 pm

les 2 ventilo :
le nouveau à gauche et celui d'origine ( alpine ) à droite
Image

le ventilo installé dans l'ampli :
Image

mon problème se situe au niveau du raccord :
Image
le jaune est celui d'origine et la broche noire est la nouvelle.
existe-t-il un raccord propre pour éviter de devoir ressouder des cables ?
merci d'avance.

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 11977
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » sam. oct. 17, 2015 5:07 pm

tu devrais pas avoir besoin de dessouder les cables..mais en sortant gentillement les fiches des prises....ca devrait le faire non?,
c'est surement les memes embouts!!
ANDROID//PDX//REVELATOR//WAVEFLEX

nicolyonnais
Vétéran Autoson
Vétéran Autoson
Messages : 1704
Enregistré le : sam. juil. 10, 2010 10:34 pm

Messagepar nicolyonnais » sam. oct. 17, 2015 5:10 pm

oldfox06 a écrit :tu devrais pas avoir besoin de dessouder les cables..mais en sortant gentillement les fiches des prises....ca devrait le faire non?,
c'est surement les memes embouts!!

je vais tenter de sortir les fiches des prises . y a t il des conseils à suivre pour éviter de casser quoi que ce soit?

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 11977
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » sam. oct. 17, 2015 5:13 pm

ben , faut bien regarder a l'interieur de la fiche voir comment c'est branlé puis avec une aiguille ou un bout de trombone si tu as la place tu vires la petite languette qui retient la fiche dans la prise...et la tu verras bien si c'est les memes...tu pourras surement bricoler apres pour que ca aille !!
(ouverture de fiche ou soudure/gaine thermo)
ANDROID//PDX//REVELATOR//WAVEFLEX

nicolyonnais
Vétéran Autoson
Vétéran Autoson
Messages : 1704
Enregistré le : sam. juil. 10, 2010 10:34 pm

Messagepar nicolyonnais » sam. oct. 17, 2015 5:18 pm

oldfox06 a écrit :ben , faut bien regarder a l'interieur de la fiche voir comment c'est branlé puis avec une aiguille ou un bout de trombone si tu as la place tu vires la petite languette qui retient la fiche dans la prise...et la tu verras bien si c'est les memes...tu pourras surement bricoler apres pour que ca aille !!
(ouverture de fiche ou soudure/gaine thermo)


merci.

j'étais entrain de réfléchir pour mettre un deuxieme ventilo en extraction pour faciliter la dissipation de chaleur .
mais pas possible de l'autre côté de l'ampli :
Image

je rajouterai un ou 2 ventilo(s) en extérieur pour cet alpine 3558 .

Avatar de l’utilisateur
bill
Vétéran Autoson
Vétéran Autoson
Messages : 4153
Enregistré le : mar. déc. 31, 2013 4:00 pm
Localisation : A Est de la Paca

Messagepar bill » sam. oct. 17, 2015 6:44 pm

tu peux 'exploser'/couper la noire pour voir comment c'est foutu ;)
2=> C5 source OEM (NG4) ou full numérique(panda) => ampli et DSP intégré => 2 voies actif + sub
catégorie OEM :)
mon exigence grandit (et ça spa cool parce que je l'avais pas prévu...)

nicolyonnais
Vétéran Autoson
Vétéran Autoson
Messages : 1704
Enregistré le : sam. juil. 10, 2010 10:34 pm

Messagepar nicolyonnais » sam. oct. 17, 2015 6:48 pm

j'ai reussi à sortir les trois fiches du connecteur noir.

maintenant je recherche un connecteur orange(jaune ) comme celui du ventilo alpine d'origine . => je crois que je vais devoir fouiller dans mon stock informatique .
ps: je veux garder le ventilo d'origine ( alpine ) intact .

Avatar de l’utilisateur
SurPriseS
Vétéran Autoson
Vétéran Autoson
Messages : 1817
Enregistré le : mar. avr. 22, 2008 10:22 am
Localisation : BRETAGNE (29)

Messagepar SurPriseS » sam. oct. 17, 2015 7:03 pm

pour moi, le connecteur jaune est spécifique, t'en trouveras pas un autres dans de l'informatique en tout cas !
par contre, tu doit pouvoir modifier le connecteur noir pour que ça rentre ! ou peut être un connecteur type ''bouton/led'' informatique devrait rentrer aussi...
- Zafira B OPC
- Dénon DCT-A1
- MiniDSP 2x8
- Soundstream DaVinci 7cnx
- SEAS Lotus RT 27F - RM 120 - RW 165/1 - SW 300/1 L0020-04S

Avatar de l’utilisateur
bill
Vétéran Autoson
Vétéran Autoson
Messages : 4153
Enregistré le : mar. déc. 31, 2013 4:00 pm
Localisation : A Est de la Paca

Messagepar bill » sam. oct. 17, 2015 7:47 pm

sur les nappes de vieux PC
il doit rentrer en le coupant
2=> C5 source OEM (NG4) ou full numérique(panda) => ampli et DSP intégré => 2 voies actif + sub
catégorie OEM :)
mon exigence grandit (et ça spa cool parce que je l'avais pas prévu...)


Retourner vers « INSTALLATIONS »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 6 invités