Bienvenue sur AUTOSON V 4.0

Back in black en VAG

Photos, liens , dessins, plans, images, vidéos...
Avatar de l’utilisateur
AIRDEVIN
Vétéran Autoson
Vétéran Autoson
Messages : 3189
Enregistré le : sam. sept. 07, 2013 3:36 pm
Localisation : Breizh-Izel

Re: Back in black en VAG

Messagepar AIRDEVIN » dim. mai 06, 2018 6:03 pm

narbi a écrit :Jusqu'à la masse chassis sous la batterie moteur.
C'est un choix, il y a les 2 écoles, les 2 ont des pour et des contre.

C'est pas des boites chris c'est des pavillons.


en effet c'est un choix ! pour la justification on peux en discuter des heures durant ! :lol:
http://www.stereocontrols.com/


raccord en phase des hp's .......................!?
:drapbzh:

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » dim. mai 06, 2018 6:07 pm

C'est la solution la plus contraignante, mais celle qui a le moins de chances de voir apparaître des problèmes.
D'un point de vue strictement électrique, SI la continuité est bien uniforme sur l'ensemble du chassis, malgré le fait que l'acier (ou le métal utilisé) soit bien moins conducteur que le cuivre, la différence de section par rapport à un 50² est telle que la résistivité sera inférieure au câble.
Après du 50² pour tirer moins de 100A (voir vraiment bien moins) on peut pas dire que ce soit sous dimensionné.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » mar. mai 08, 2018 1:34 pm

Les 2 50² sont tirés :arrow: apéro :mrgreen:

C'est vachement bien foutu au final, un cache en caoutchouc à virer et on est direct dans le compartiment moteur.
Et comme il est relativement gros, dremel, passes câbles en caoutchouc dans les trous, et voilà.
Evidemment faut virer la batterie, le bac batterie et la boite à air pour pouvoir faire quelque chose ensuite, ce qui permet en + de router tous les autres câbles proprement.
La connectique sera mise en place quand le plancher de coffre sera définitif (pour couper les câbles à la bonne longueur), et faite à la pince à sertir professionnelle (emprunt).
Passer 2 50² d'un seul côté est limite une blague, reste encore de la place pour en mettre 3 ou 4 mais bon on va s'arrêter là, ça suffit.
La ou je m'inquiète plus c'est ce qui va se passer quand je voudrai remettre la banquette arrière :roll:

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » mar. mai 08, 2018 7:38 pm

Quelques images (pas moteur désossé, vu l'état de mes mains je touchais pas le tel) :

ImageImageImageImageImage

Et contre toute attente, après remontage du tout, la banquette c'est laissé remettre, et même sans écraser les câbles :)

Image

J'ai fait la planche de coffre en ayant du faire quelques compromis sur les angles ne serait ce que pour réussir à la rentrer.
Le film de surface éclate parfois malgré une lame métal, je ne m'en préoccupe pas pour l'instant, on verra comment je gère le look final quand il ne restera plus que ça.

Image

Je réfléchis à garder le fond de coffre d'origine sous la planche, ça ferait propre derrière et m'éviterais de mettre de la feutrine sous le bois, mais il faudra le percer à l'arrière pour la vis de fixation. Je sais pas on verra.

Autant avec une visseuse la batterie dure éternellement, autant avec une sauteuse, c'est pas la même, batterie au bout de chez bout juste sur la fin du travail de la planche (2.5A).

Avatar de l’utilisateur
riga
AMPLI
AMPLI
Messages : 564
Enregistré le : lun. janv. 09, 2017 10:48 pm

Re: Back in black en VAG

Messagepar riga » mar. mai 08, 2018 8:22 pm

Un peu de feutrine sur la planche marron eg hop, c'esg tout bzau.
Joli travail sinon :D

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » mar. mai 08, 2018 8:25 pm

Noire pas marron ;)
On verra, un marqueur noir indélébile peut suffire.
Une feutrine en finition j'éviterais quand même, c'est juste le truc à accrocher toutes les saloperies possibles.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » jeu. mai 10, 2018 6:15 pm

Travail de la planche de coffre + du fond de coffre d'origine pour intégration du ctek, et surtout pour pouvoir sortir le câble sans l'écraser.
Le dremel c'est la vie, mais qu'est ce que ça fait comme poussière...

ImageImageImage

Positionnement du matos pour mise en conditions, et repérer les trous à percer quand j'aurai un jour reçu mes inserts (font ièche ces chinois)

ImageImage

Normalement samedi on attaque la plage arrière, en attendant faute de ça et de la réception des inserts, suis un peu bloqué.

Elrobon
AMPLI
AMPLI
Messages : 500
Enregistré le : dim. mars 29, 2015 6:48 pm
Localisation : Essonne

Re: Back in black en VAG

Messagepar Elrobon » jeu. mai 10, 2018 7:19 pm

Ils rentrent les 38 avec tout ça ? (par rapport à la hauteur )

Dommage que tu n'ai pas de roue de secours... le malheur du siècle ste conewie ^^

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » jeu. mai 10, 2018 7:25 pm

Oui, tu penses bien que j'ai mesuré avant de commander le rack :)
Si j'avais eu une roue de secours j'aurais plus pu la sortir donc bon...

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16829
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Back in black en VAG

Messagepar chris@i'go » jeu. mai 10, 2018 7:35 pm

narbi a écrit :Image
Il n'a pas fini de te casser les noisettes ton converto, surtout ici posé!
Je ne dis pas qu'il ne fera pas son taf mais il te rappellera qu'il sera toujours là, par son bruit de ventilo (et il est bruyant le co...). Isole-le comme tu veux mais tu l'entendras!

M'enfin, branche le matériel et ensuite, tu sauras aviser ;)
"Old" inclusive

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » jeu. mai 10, 2018 7:38 pm

J'ai testé @ home, le bruit de ventilation n'est pas plus important que l'ampli.
C'est le sifflement qui est pénible. Je compte sur l'isolation du coffre pour ne pas l'entendre, ou suffisamment peu pour qu'il ne gêne pas.
De toute façon y a pas 50 endroits ou le mettre, et il lui fait de l'espace autour pour la ventilation justement.
Heureusement que le coffre est climatisé :)

Avatar de l’utilisateur
bill
Vétéran Autoson
Vétéran Autoson
Messages : 4227
Enregistré le : mar. déc. 31, 2013 4:00 pm
Localisation : A Est de la Paca

Re: Back in black en VAG

Messagepar bill » jeu. mai 10, 2018 7:57 pm

pour le sifflement du ventilo, tu mais une resistance ou potar pour qu'il tourne QU' à 80% de sa vitesse
2=> C5 source OEM (NG4) ou full numérique(panda) => ampli et DSP intégré => 2 voies actif + sub
catégorie OEM :)
mon exigence grandit (et ça spa cool parce que je l'avais pas prévu...)

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16829
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Back in black en VAG

Messagepar chris@i'go » jeu. mai 10, 2018 8:00 pm

narbi a écrit :J'ai testé @ home, le bruit de ventilation n'est pas plus important que l'ampli.
C'est le sifflement qui est pénible. Je compte sur l'isolation du coffre pour ne pas l'entendre, ou suffisamment peu pour qu'il ne gêne pas.

Posé sur un carrelage, c'est pas trop chiant. ++++++ 1 pour le sifflement :(

narbi a écrit :De toute façon y a pas 50 endroits ou le mettre, et il lui fait de l'espace autour pour la ventilation justement.
Heureusement que le coffre est climatisé :)

Le ventilo est en mode continu? Tu mets le contact, le ventilo s'allume direct, non?
"Old" inclusive

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16829
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Back in black en VAG

Messagepar chris@i'go » jeu. mai 10, 2018 8:16 pm

bill a écrit :pour le sifflement du ventilo, tu mais une resistance ou potar pour qu'il tourne QU' à 80% de sa vitesse

Peut-être mais pas fan, hors garantie mon Bill :?
Ventilation rapportée? Idem!!
Dès que tu touches au matos, tu perds toute garantie!
Le boulet, c'est le ventilo! Partie intrinsèque de ce converto! :?
"Old" inclusive

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » jeu. mai 10, 2018 11:25 pm

chris@i'go a écrit :Le ventilo est en mode continu? Tu mets le contact, le ventilo s'allume direct, non?

Bonne question, j'ai pas fait attention, vu que ça ne m'a pas choqué, mais je pense qu'il tournait.
Si je me chie pas trop sur la conception de la plage le coffre devrait être assez bien hermétique, au moins dans le medium aigu à défaut de l'être dans le grave, donc on verra bien. Dans tous les cas pas trop le choix. Si vraiment c'est un problème je le changerai pour un sunon, si le sifflement vient bien du ventilo (mais j'ai plutôt tendance à croire que c'est le transfo). Les sunon ont le mérite de faire peu de bruit à part un raclement pénible, mais inaudible à la première petite isolation sonore, et surtout d'avoir un flux d'air qui dépote, ça perdrait pas au change. C'est ce qui est monté d'origine dans l'ampli.

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16829
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Back in black en VAG

Messagepar chris@i'go » ven. mai 11, 2018 12:18 am

narbi a écrit :Bonne question, j'ai pas fait attention, vu que ça ne m'a pas choqué, mais je pense qu'il tournait.

C'est le côté moins/ inconvénient du converto! Tu entendras et découvriras ce retour chieu.. bien après que ton montage soit ON. T'inquiète, c'est normal ;)
"Old" inclusive

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » ven. mai 11, 2018 1:58 pm

Premiers tests avec le pc dans la caisse (sur ctek en alim stab) pour voir ce que ça veut bien faire.
2h pour réussir à trouver comment faire fonctionner la 4G alors que l'ethernet est branché, bon finalement c'est ok, et le toradio a le net aussi.
J'ai bien plus de galères de fonctionnement avec une sim bouygues qu'avec une sim free, ça met en temps fou à accrocher, m'enfin free ça marche exclusivement quand on ne bouge pas d'1mm, sinon c'est foutu, donc pas une solution.
On verra à l'usage, si pas concluant avec bouygues j'irai chez sosh (dommage, c'est plus cher, mais ça au moins ça marche).
Au niveau pilotage du serveur media, pour les commandes au volant je peux changer de piste, par contre le volume ne passe pas (bien que sur le tel le volume change le volume du serveur). Je creuserai plus tard, c'est pas forcément important vu qu'il y aura les potards pour çà.
Le remote desktop de crosoft marche parfaitement (pour une fois qu'un de leurs trucs marche, faut le dire). En mode touch j'ai l'écran du pc sur le toradio, comme si c'était lui le pc.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » dim. mai 13, 2018 6:34 pm

La fabrication de la plage prendra un peu de retard, vu qu'on a officiellement fait de la merde :mrgreen:
Une stupide erreur de calcul pour le cerclage à la défonceuse (rayon de la fraise mal retranché) a fait qu'on s'est retrouvé avec un cercle 16mm trop large = c'est mort, on recommence :oops: Ca tombe bien j'ai encore du bois (mais c'était pas une raison). Comment se regarder con après 5h de boulot... pour rien.
Bon l'avantage c'est qu'on a le modèle, et la technique pour les creusements latéraux, et qu'on va en profiter pour perfectionner légèrement pour être encore au plus près du contact parfait une fois tout fermé... mais ça reporte, le temps que paco trouve à nouveau du temps, etc.
C'est chiant mais c'est la vie, on fera pas la même erreur 2 fois.
En tout cas c'est agréable de bosser avec des scies circulaires, défonceuses et autres matos pro le gain de temps et de qualité est... colossal.
Vu les premiers tests de solidité avec le renfort central en place, je pense qu'on peut monter debout sur la plage, elle tiendrait.


En attendant un peu de moquette pour 15 balles chez abry arnold et un peu d'orfèvrerie donne un fond de coffre propre.

ImageImage

Les inserts sont enfin arrivés, faut pas trop les brusquer, mais ça fait le job. J'ai en passant en cherchant des vis noires chez mon fournisseur habituel en ligne, découvert que ces couillons ont aussi des inserts allen mais en acier... sacrebleu (voir saperlipopette). J'aurais pas réfléchi longtemps si j'étais tombé dessus.
Rack donc fixé, converto temporairement (juste pour vérifier que tout colle)(j'ai pas les bonnes vis).

Je vais revoir la partie batterie parce que :
- ce sera trop chiant à faire à la défonceuse (j'en ai encore les yeux qui piquent)
- la batterie a 2 bouchons de dégazage
- je suis donc contraint et forcé d'envisager de l'enfermer dans un bac pour prévenir toute possible projection d'acide
- recherche d'un truc qui me plait en cours (pas gagné, sont tous moches)

assioh37nico1
MEDIUM
MEDIUM
Messages : 398
Enregistré le : jeu. févr. 28, 2008 10:18 pm
Localisation : Tours

Re: Back in black en VAG

Messagepar assioh37nico1 » mer. mai 16, 2018 7:01 am

Petite question tu na pas besoin d’autant de place dans ta baie ?
Pk ne pas avoir prix genre une 4u verticale ? Ça t’aurais pris moins de place ?
a+ nico

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2454
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Back in black en VAG

Messagepar narbi » mer. mai 16, 2018 7:28 am

Parce que 5U sont utilisés et qu'il faut bien un minimum de circulation d'air :)
En + la place occupée au sol est la même, donc l'encombrement ne change pas quelle que soit la hauteur du rack.


Retourner vers « INSTALLATIONS »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 2 invités