Bienvenue sur AUTOSON V 4.0

Clio 3.2 dCi 90. I'M BACK !

Photos, liens , dessins, plans, images, vidéos...
Jerome
MEDIUM
MEDIUM
Messages : 224
Enregistré le : mar. juin 09, 2015 6:37 pm
Localisation : Clermont-Ferrand

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar Jerome » mar. juin 13, 2017 10:54 am

Jerome a écrit :Que l'on me corrige si je me trompe, mais il me semble bien que le logiciel rew est capable de proposer des mesures de distance pour la deca tempo.



J'ai demandé à un copain qui utilise rew, et effectivement le logiciel est capable de faire des mesures de deca tempo.

Seulement c'est très compliqué et pichon n'a apparemment pas encore fait de tutoriels sur le sujet.
Honda un jour, honda un toujours

- Source et pross pioneer dexp90rs et deqp90rs
- deux focal fp4.75 > davis 165cxl
- deux focal fp1.800 > deux davis 25xxl

reee33
Je viens d'arriver
Je viens d'arriver
Messages : 82
Enregistré le : ven. juil. 17, 2015 11:03 am
Localisation : Gironde

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar reee33 » mar. juin 13, 2017 2:59 pm

Salut,

REW (ou autre soft de mesure) donne des résultats qui me paraissent plutôt bon en home.
J'avais fait une mesure sur une seule enceinte, puis j'ai éloigné le micro de 30 cm et fait une seconde mesure.
Bé... plutôt étonné, en mesurant la différence entre les deux, j'ai retrouvé exactement les 30 cm.
Par contre, en voiture, je n'ai jamais réussi a m'en servir pour sortir un réglage de déca correct... (ca donne quand même une idée, mais ça reste a affiner.
Si j'ai bien compris mes lectures, le soft ne sait pas faire la différence entre le champs direct et le champs diffus.

J’avais aussi tenté une méthode par itération en cherchant la déca qui me donnerait la meilleur sommation (et comparé la réponse en fréquence avec la sommation théorique des 2 HP) --> sans résultats flagrant...

Mais bon, faudrait déjà réussir a faire en sorte que les phases D/G soient similaires, sinon, c'est peine perdu (d'ou mon echec je pense)...

Avatar de l’utilisateur
ninshoo
AMPLI
AMPLI
Messages : 613
Enregistré le : lun. mars 09, 2009 2:58 pm
Localisation : 84

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar ninshoo » mer. juin 14, 2017 7:35 pm

Ben alors si la deca temp aussi faut un micro... j'abdic
Image

Avatar de l’utilisateur
chicago
SUBWOOFER
SUBWOOFER
Messages : 1163
Enregistré le : mer. sept. 07, 2011 6:18 am
Localisation : 91 essonne

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar chicago » dim. juin 18, 2017 3:10 am

Après quelques souci avec mon tweets droit (ca gresillai) ... je passe les tweets sur le ppi. Ils fonctionnent niquel donc je change les cables des tweets vers le poste et tout roule.

Bon pas simple quand même les tweets sur poste pour régler les volumes ... Obliger de baisser les db sur le filtre actif, jouer de l'EQ pour rattraperl... c'est vraiment pas l'idéal. Mais pour l'instant ca va .
La deca me fait un peu chier mais on fait aller ... on test un peu chaque jour ...
Pioneer 80prs -> ne25vts
PPi PC640.4 -> 15w (disco) - Peerless XLS10

Avatar de l’utilisateur
chicago
SUBWOOFER
SUBWOOFER
Messages : 1163
Enregistré le : mer. sept. 07, 2011 6:18 am
Localisation : 91 essonne

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar chicago » mer. juin 21, 2017 3:27 pm

Bon et bien grille monacor sg250 trop petite ...

Image
Même la grille en elle meme (pas le cercle de fixation) est trop petit. Pfff dégoûté.

Image
Pioneer 80prs -> ne25vts
PPi PC640.4 -> 15w (disco) - Peerless XLS10

Avatar de l’utilisateur
chicago
SUBWOOFER
SUBWOOFER
Messages : 1163
Enregistré le : mer. sept. 07, 2011 6:18 am
Localisation : 91 essonne

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar chicago » sam. juil. 01, 2017 11:44 pm

Aller hop l'ampli s'est foutu en protection. -> Pu de musique. Il me l'avai deja fait a l'epoque mais était garanties. La c'est cuit . :cry:

Le pire cest que je reviens de suisse hier. Parti mercredi, revenu vendredi et a fonctionné nikel tout ce temps. Enfin marchzi deja bien avant de toute facon.
La jai pri la caisse pour faire 2km aujourd'hui et a l'allumage j'entend que les tweet .... normal -> poste.
je vais voir dans le coffre et led rouge sur l'ampli. Deg !
Pioneer 80prs -> ne25vts
PPi PC640.4 -> 15w (disco) - Peerless XLS10

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12089
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar oldfox06 » dim. juil. 02, 2017 6:20 am

C'est la saison. J'avais cramé mon F4 cet hiver et la c'est le V9....
ANDROID//PDX//REVELATOR//WAVEFLEX

Elrobon
MEDIUM
MEDIUM
Messages : 409
Enregistré le : dim. mars 29, 2015 6:48 pm
Localisation : Essonne

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar Elrobon » dim. juil. 02, 2017 12:19 pm

mais comment vous faites ? ^^

J'ai le F4 depuis 2 ans RAS et le M12 depuis 1 an RAS .... y a une couille dans le pâté ! :shock:

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12089
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar oldfox06 » dim. juil. 02, 2017 1:25 pm

Ben... Pas de bol je suppose.. C'est pas réputé pour être fragile...
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
chicago
SUBWOOFER
SUBWOOFER
Messages : 1163
Enregistré le : mer. sept. 07, 2011 6:18 am
Localisation : 91 essonne

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar chicago » dim. juil. 02, 2017 2:14 pm

Elrobon a écrit :mais comment vous faites ? ^^

J'ai le F4 depuis 2 ans RAS et le M12 depuis 1 an RAS .... y a une couille dans le pâté ! :shock:


Encore heureux !! Mon PPI s'il n'est pas reparable aura tenu 8 ans a peu pret

oldfox06 a écrit :C'est la saison. J'avais cramé mon F4 cet hiver et la c'est le V9....


rhoo merde. Se repare pas ? tu va faire comment ?
Pioneer 80prs -> ne25vts
PPi PC640.4 -> 15w (disco) - Peerless XLS10

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12089
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar oldfox06 » dim. juil. 02, 2017 2:34 pm

Déjà vu Ave jfet, CA part demain...
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
chicago
SUBWOOFER
SUBWOOFER
Messages : 1163
Enregistré le : mer. sept. 07, 2011 6:18 am
Localisation : 91 essonne

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar chicago » dim. juil. 02, 2017 7:23 pm

oldfox06 a écrit :Déjà vu Ave jfet, CA part demain...


Ha ... a voir s'il peut me faire le mien aussi !
je suis sur qu'il est reparable. Ruliooo me l'avai fait en 2/2 ...
Pioneer 80prs -> ne25vts
PPi PC640.4 -> 15w (disco) - Peerless XLS10

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12089
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar oldfox06 » dim. juil. 02, 2017 7:46 pm

L ampli part demain matin
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
chicago
SUBWOOFER
SUBWOOFER
Messages : 1163
Enregistré le : mer. sept. 07, 2011 6:18 am
Localisation : 91 essonne

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar chicago » dim. juil. 02, 2017 8:19 pm

Ca marche, je viens de le mp , merci !!!
Pioneer 80prs -> ne25vts
PPi PC640.4 -> 15w (disco) - Peerless XLS10

Avatar de l’utilisateur
bill
Vétéran Autoson
Vétéran Autoson
Messages : 4175
Enregistré le : mar. déc. 31, 2013 4:00 pm
Localisation : A Est de la Paca

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar bill » lun. juil. 03, 2017 5:08 pm

vraiment fiable Alpine : hypno:
2=> C5 source OEM (NG4) ou full numérique(panda) => ampli et DSP intégré => 2 voies actif + sub
catégorie OEM :)
mon exigence grandit (et ça spa cool parce que je l'avais pas prévu...)

Avatar de l’utilisateur
chicago
SUBWOOFER
SUBWOOFER
Messages : 1163
Enregistré le : mer. sept. 07, 2011 6:18 am
Localisation : 91 essonne

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar chicago » dim. juil. 23, 2017 10:53 am

Hello hello, un peu de news. Tout se passe dans le meilleur des mondes depuis que je fait ma soni dans la clio.
La mes twitts on gonflé alors que je suis rester a 3.15 ... Oui oui bien filtré des le début ... j'ai vérifié avec des woofs avant biien entendu.
Mon ampli en protection -> pu de sub et pas les finances pour le moment pour le réparer .. On s'éclate !

Image
Image
Pioneer 80prs -> ne25vts
PPi PC640.4 -> 15w (disco) - Peerless XLS10

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12089
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar oldfox06 » dim. juil. 23, 2017 11:11 am

Tu as vu avec Pierre ??
J ai jamais vu ça...
La membrane est coincé en position avant ??
T'as mis (trop) fort ??
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
chicago
SUBWOOFER
SUBWOOFER
Messages : 1163
Enregistré le : mer. sept. 07, 2011 6:18 am
Localisation : 91 essonne

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar chicago » dim. juil. 23, 2017 11:18 am

Non pas vu avec lui. Uep tweets "gonflé" :?
Je vais lui demander conseil voir s'il sait d'ou ca peu venir ...
Jamais vu ca non plus. Sinon oui un peu fort (de temps en temps) mais pas du genre a m'exploser les oreilles. Sur le poste je monte a 50 max sur le 80prs.
Pioneer 80prs -> ne25vts
PPi PC640.4 -> 15w (disco) - Peerless XLS10

Avatar de l’utilisateur
ninshoo
AMPLI
AMPLI
Messages : 613
Enregistré le : lun. mars 09, 2009 2:58 pm
Localisation : 84

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar ninshoo » dim. juil. 23, 2017 11:23 am

Mauvaise coupure, ou trop de jus, du coup ta bobine est sortie de son entrefer et s'est excentré. Il faut tirer la membrane vers toi et la laisser redescendre tout seul si tu force tu plis le cul de la bobine...
Image

Avatar de l’utilisateur
chicago
SUBWOOFER
SUBWOOFER
Messages : 1163
Enregistré le : mer. sept. 07, 2011 6:18 am
Localisation : 91 essonne

Re: Clio 3.2 dCi 90. I'M BACK !

Messagepar chicago » dim. juil. 23, 2017 11:57 am

ninshoo a écrit :Mauvaise coupure, ou trop de jus, du coup ta bobine est sortie de son entrefer et s'est excentré. Il faut tirer la membrane vers toi et la laisser redescendre tout seul si tu force tu plis le cul de la bobine...


:shock: je la tire comment la membrane ?
Coupure ... je suis jamais descendu sou les 3.15
Trop de jus ... volume sur le 80prs c'est trop ?
Pioneer 80prs -> ne25vts
PPi PC640.4 -> 15w (disco) - Peerless XLS10


Retourner vers « INSTALLATIONS »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités