Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume (McJeanGui)_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

Seat Exeo St - Clarion Full Digital System - NX807e

Photos, liens , dessins, plans, images, vidéos...
poulaffe
SUBWOOFER
SUBWOOFER
Messages : 1011
Enregistré le : sam. mars 31, 2018 6:42 pm
Localisation : Montargis

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar poulaffe » sam. mai 04, 2019 6:20 pm

Ah, effectivement, je n'y avais pas pensé

Avatar de l’utilisateur
Oli-73
MEDIUM
MEDIUM
Messages : 493
Enregistré le : mar. mars 24, 2015 3:42 pm
Localisation : Liège (Belgique)

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar Oli-73 » lun. mai 06, 2019 5:06 pm

Salut

Travail du jour :

- continuer les cales des hp de porte, les 2 planches sont collée, un ptit coup de couleur pour protéger un minimum de l'humidité... la ça sèche...

- Le caisson :

J'avait choisi de partir sur un caisson tout fait sur mesure pour l'aile.... je savait que j'allait devoir le retravailler car prévu pour un sub de 25cm standard.... hors le clarion Z25 est plus grand....

Je devait donc commencer par retirer le revêtement d'origine (pas grave de toute façon la couleur ne correspondait pas de toute façon... ) 1ere surprise ce n'et pas une moquette collée mais une espèce de "flocage" ---> impossible a décoller ... génial ça commence bien.... :roll:

Bon au final je l'ai eu en ponçant le revêtement a la Rotex au grain 80... fastidieux mais au final pas si galère que ça.... par contre malgré l'aspi branché j'en ai fichu partout ... :roll:

Etape suivante : faut agrandir le trou pour faire rentrer le sub.... resultat :

Image

Plus qu'a de nouveau le recouvrir.... bonjour pour retrouver une moquette identique a l'origine... au 3eme achat sur internet enfin ça ressemblait un minimum.... (me restera sur le bras les 2 1ere tant pis... si il y a des intéressé...) Puis il a fallut le réinstaller dans la voiture :

Image

Voila ça c'est fait ! dommage je me suis un peu planter sur la coupe de l'habillage d'origine... j'ai un léger jour en bas... :? :(


Sinon pour revenir a mon problème de radio, hier j'ai été faire un tour... j'ai réussis a capter les émetteur belge... a l’arrêt... loin de chez moi... :? :evil: :cry:

Bref conclusion : autoradio clarion 2din avec sortie optique / DAB / GPS a vendre bientôt tout neuf... même pas servit 1 heure.... :evil: :evil: :evil: :cry: :cry: :cry: fait ch*er !!!!

Je me laisse encore un peu de temps pour y réfléchir a une alternative mais j'en voit pas trop....

@++
Olivier
2 voiture... 2 install :
Seat Exeo 2009 : Clarion Full Digital System - Clarion NX807e
BMW 730i 1989 : Focal utopia Be n°7 actif - Aliante 12LTD, PPI 4200am - PC4800, Helix DSP.3, Naka MB75 - smarphone - USB player - phiree U2s en optique direct dans dsp

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13482
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar oldfox06 » lun. mai 06, 2019 6:10 pm

Fait toi le reprendre...
PURIEN

Avatar de l’utilisateur
Oli-73
MEDIUM
MEDIUM
Messages : 493
Enregistré le : mar. mars 24, 2015 3:42 pm
Localisation : Liège (Belgique)

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar Oli-73 » lun. mai 06, 2019 7:29 pm

Salut

Commandé le 30 mars et j'avais 1 mois pour le retourner....

Je pense quand même tenter ma chance auprès du vendeur...

Mais ça m'enmerde vraiment j'étais content car l'appareil lisait le flac (pas besoin de transformer en mp3 pour le lire....) mon GPS d'origine n'est plus à jour et techniquement dépassé... J'ai grâce au clarion le dab... La gestion des fichiers audio du clarion est quand même beaucoup plus moderne et mieux fichue...

Et en plus je voulais intercaler entre le clarion et le dsp un dsp nx plus tard pour faire une transformée de linkwitz sur le sub (caisson trop petit) et de l'eq de phase...


Bref tout mon plan tombe à l'eau... :shock:

@+
Olivier
2 voiture... 2 install :
Seat Exeo 2009 : Clarion Full Digital System - Clarion NX807e
BMW 730i 1989 : Focal utopia Be n°7 actif - Aliante 12LTD, PPI 4200am - PC4800, Helix DSP.3, Naka MB75 - smarphone - USB player - phiree U2s en optique direct dans dsp

Avatar de l’utilisateur
Ticop
MEDIUM
MEDIUM
Messages : 441
Enregistré le : mer. sept. 05, 2007 10:38 pm

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar Ticop » lun. mai 06, 2019 9:06 pm

Oli-73 a écrit :Je devait donc commencer par retirer le revêtement d'origine (pas grave de toute façon la couleur ne correspondait pas de toute façon... ) 1ere surprise ce n'et pas une moquette collée mais une espèce de "flocage" ---> impossible a décoller ... génial ça commence bien.... :roll:


Exactement le genre de truc auquel je pensais dans mon message précédent. :lol:

Sinon pour ton poste, avant de te le faire reprendre, un échange avec un autre neuf est-il envisageable (un quelconque défaut de fabrication n'est pas non plus à exclure...) :?:

Avatar de l’utilisateur
AIRDEVIN
Vétéran Autoson
Vétéran Autoson
Messages : 3517
Enregistré le : sam. sept. 07, 2013 3:36 pm
Localisation : Breizh-Izel

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar AIRDEVIN » lun. mai 06, 2019 11:12 pm

ou un retour garantie !
http://www.stereocontrols.com/


raccord en phase des hp's .......................!?
:drapbzh:

Avatar de l’utilisateur
Oli-73
MEDIUM
MEDIUM
Messages : 493
Enregistré le : mar. mars 24, 2015 3:42 pm
Localisation : Liège (Belgique)

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar Oli-73 » mer. mai 08, 2019 4:19 pm

Salut

Bon les news du jour :

Hier ma compagne a eu en ligne le magasin ou j'ai commandé le matos (because sprachen deutch...)... elle a eu quelqu'un de plutôt compétant et AMHA passionné de car hifi... pour lui, il ce pourrait que mon autoradio aie un problème... il en on encore en stock, il va en essayer un puis me l'envoyer et si ça fonctionne avec celui la, je n'aurait car retourner le miens... :shock: ça c'est du service !

Tout les Hp sont monté, raccordé, les montant fait.... ça c'est pour les bonnes nouvelles....


Ben oui car il y a aussi les bad news....

- Le tissus que j'ai trouvé pour habiller les montant, ben ça ne va pas... maille trop large la colle passe au travers... :evil: résultat degeu au possible... je m'y attendais un peu aussi vu que c’était tu tissus acoustique pour enceinte... bref, vu que j'en suis déja a 2 tissus différent reçu et que de toute façon ma colle en bombe c'est pas top pour une application bien uniforme et qu'au toit c'est une vraie galère avec l'emplacement des poignées... j'ai été voir un sellier auto... il va essayer de trouver le bon tissus chez ses fournisseurs (c'est pas gagné pour lui... :? ) et me les faire...

- autre mauvaise nouvelle : avec mon poste d'origine, j'ai beau avoir un câble remote, dès que l'autoradio est mis j'ai de la tension dessus même tout coupé !!!!! :evil: :x
- de plus grâce a cette merveilleuse invention des véhicule multiplexé, j'ai beau avoir un après contact au dos du poste, poste raccordé j'ai de nouveau toujours du +12v....(et sans le poste, 0v contact ou pas....) !!!! fichu véhicule moderne !!!! :evil: :evil: :evil: :evil: 9a n'avait pas l'air de perturber le clarion, surement grâce au boitier adaptateur canbus... par contre sur le processeur, je suis sensé raccorder un après-contact... (en plus d'un remote a l'intitulé douteux : "a brancher sur l'activateur de la télécommande de l'amplificateur externe" je suppose que c'est au cas ou on branche un ampli, et donc pas a connecter a l'autoradio...)

Je me dis que je peut brancher l’après-contact (fil rouge) sur le remote de l'autoradio...mais bon avec celui d'origine je serait pas plus loin...

Bref soit j'ai un système avec l'autoradio d'origine qui s’éteint jamais... soit l'autoradio 2eme monte avec radio qui fonctionne pas et bidouillage nécessaire pour allumer le Z3...

Sinon, a part ça, il y a du son qui sort et ça a l'air pas trop mal comme système.... :roll:

pour illustrer :

Image

montant gauche en place

Image

cale en place, avec joint de mousse hp placé et racordé...

@++
Olivier
2 voiture... 2 install :
Seat Exeo 2009 : Clarion Full Digital System - Clarion NX807e
BMW 730i 1989 : Focal utopia Be n°7 actif - Aliante 12LTD, PPI 4200am - PC4800, Helix DSP.3, Naka MB75 - smarphone - USB player - phiree U2s en optique direct dans dsp

Avatar de l’utilisateur
bill
Vétéran Autoson
Vétéran Autoson
Messages : 4558
Enregistré le : mar. déc. 31, 2013 4:00 pm
Localisation : A Est de la Paca

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar bill » mer. mai 08, 2019 5:24 pm

salut,
attention, avec les nouvelles voitures un + apparaît en déverrouillant les portières
on va dire un + avant contact et un plus après contact comme on le connais avec la clé ;)
3=> Spacetourer source OEM (NAC) => ampli et DSP intégré => 2 voies actif + sub à l'occasion
woof=>scan discovery 18w
large band=>visaton frs7
sub=>daytonaudio 27

mon exigence grandit (et ça spa cool parce que je l'avais pas prévu...)

Avatar de l’utilisateur
Oli-73
MEDIUM
MEDIUM
Messages : 493
Enregistré le : mar. mars 24, 2015 3:42 pm
Localisation : Liège (Belgique)

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar Oli-73 » mer. mai 08, 2019 5:40 pm

J'y avait pensé... malheureusement, ici, même au bout de 10min porte fermée j'ai encore le DSP allumé... :?


Fichue voiture moderne, la on m'y reprendra plus ! :evil:

@++
Olivier
2 voiture... 2 install :
Seat Exeo 2009 : Clarion Full Digital System - Clarion NX807e
BMW 730i 1989 : Focal utopia Be n°7 actif - Aliante 12LTD, PPI 4200am - PC4800, Helix DSP.3, Naka MB75 - smarphone - USB player - phiree U2s en optique direct dans dsp

n-obelix
MEDIUM
MEDIUM
Messages : 488
Enregistré le : lun. juin 27, 2016 10:25 am

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar n-obelix » mer. mai 08, 2019 6:28 pm

Oli-73 a écrit :J'y avait pensé... malheureusement, ici, même au bout de 10min porte fermée j'ai encore le DSP allumé... :?


Fichue voiture moderne, la on m'y reprendra plus ! :evil:

@++
Olivier


Salut ,
Sur mon touran il faut bien 10-15min avant que le dsp se mette en veille.
Refait un test voir
Autoradio alpine x802d-u
Ampli audison voce av 5.1k
Dsp hélix dsp
Woof scan 18w revelator
Twetter scan r3004/602000
Sub jl audio 8w
Batterie optima red

Avatar de l’utilisateur
AIRDEVIN
Vétéran Autoson
Vétéran Autoson
Messages : 3517
Enregistré le : sam. sept. 07, 2013 3:36 pm
Localisation : Breizh-Izel

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar AIRDEVIN » mer. mai 08, 2019 7:17 pm

ou , plus simplement ,il faut aller chercher un véritable + apc vers le boitier fusibles (bsi-body computer) et laisser la fiche origine de côté .
ou un codage pour poste seconde monte serait à réaliser .
http://www.stereocontrols.com/


raccord en phase des hp's .......................!?
:drapbzh:

Avatar de l’utilisateur
AIRDEVIN
Vétéran Autoson
Vétéran Autoson
Messages : 3517
Enregistré le : sam. sept. 07, 2013 3:36 pm
Localisation : Breizh-Izel

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar AIRDEVIN » mer. mai 08, 2019 7:29 pm

pour le tissu je te conseille chez tlhp , ils ont une ligne de produits dédiés automobile qui est de facture professionnelle .
http://www.stereocontrols.com/


raccord en phase des hp's .......................!?
:drapbzh:

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 19058
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar chris@i'go » mer. mai 08, 2019 7:53 pm

Revois ta fiche ISO à la base. Fabriques-en une vraie!
Tu auras certainement besoin de modifier certains branchements! Normalement.
Ils sont sympa' ces allemandes mais chi.ntes dès que tu touches au système :cry:
"Old" inclusive

Avatar de l’utilisateur
Oli-73
MEDIUM
MEDIUM
Messages : 493
Enregistré le : mar. mars 24, 2015 3:42 pm
Localisation : Liège (Belgique)

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar Oli-73 » mer. mai 08, 2019 7:56 pm

n-obelix a écrit :Salut ,
Sur mon touran il faut bien 10-15min avant que le dsp se mette en veille.
Refait un test voir

AIRDEVIN a écrit :ou , plus simplement ,il faut aller chercher un véritable + apc vers le boitier fusibles (bsi-body computer) et laisser la fiche origine de côté .
ou un codage pour poste seconde monte serait à réaliser .


Je vais essayer demain de remettre tout a plat et reprendre les chose dans l'ordre... j'ai peut-être loupé quelque chose fatigue aidant....

n-obelix ont parle bien de la même chose ? le fils rouge sensé donner le après-contact ? avec poste d'origine ou after-market ?

Je trouve aussi très bizarre d'avoir besoin de l’après-contact pour le DSP... ça me paraîtrait logique logique d'avoir juste le remote bleu... elle est pas claire la notice clarion...
2 voiture... 2 install :
Seat Exeo 2009 : Clarion Full Digital System - Clarion NX807e
BMW 730i 1989 : Focal utopia Be n°7 actif - Aliante 12LTD, PPI 4200am - PC4800, Helix DSP.3, Naka MB75 - smarphone - USB player - phiree U2s en optique direct dans dsp

Avatar de l’utilisateur
Oli-73
MEDIUM
MEDIUM
Messages : 493
Enregistré le : mar. mars 24, 2015 3:42 pm
Localisation : Liège (Belgique)

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar Oli-73 » mer. mai 08, 2019 7:58 pm

AIRDEVIN a écrit :pour le tissu je te conseille chez tlhp , ils ont une ligne de produits dédiés automobile qui est de facture professionnelle .



Je viens d'aller y faire un tour... pas vraiment trouvé mon bonheur.... les seul tissus trouvé son noir...
2 voiture... 2 install :
Seat Exeo 2009 : Clarion Full Digital System - Clarion NX807e
BMW 730i 1989 : Focal utopia Be n°7 actif - Aliante 12LTD, PPI 4200am - PC4800, Helix DSP.3, Naka MB75 - smarphone - USB player - phiree U2s en optique direct dans dsp

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 19058
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar chris@i'go » mer. mai 08, 2019 8:03 pm

ATTENTION, les constructeurs automobiles se sont amusés à inverser les fil rouge et jaune!!! :mrgreen:
"Old" inclusive

Avatar de l’utilisateur
Oli-73
MEDIUM
MEDIUM
Messages : 493
Enregistré le : mar. mars 24, 2015 3:42 pm
Localisation : Liège (Belgique)

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar Oli-73 » mer. mai 08, 2019 8:05 pm

chris@i'go a écrit :Revois ta fiche ISO à la base. Fabriques-en une vraie!
Tu auras certainement besoin de modifier certains branchements! Normalement.
Ils sont sympa' ces allemandes mais chi.ntes dès que tu touches au système :cry:


C'est pour brancher sur l'autoradio RNS-e d'origine.... c'est lui qui dicte ça loi... malheureusement :( .. ce c*n est relié a un ampli d'origine pour les hp arrière... il doit aussi alimenter le boitier qui switche entre les différentes antennes.... mais vas savoir comment il s'y prend...

Plus j'y réfléchi, plus je me dis que ce qu'il me faut c'est pas un après-contact mais juste un remote ... (pour commander l’allumage du DSP)

Et j'ai l'impression que le fils remote (bleu) du DSP n’était pas a brancher a l'autoradio... : :?

@++
Olivier
2 voiture... 2 install :
Seat Exeo 2009 : Clarion Full Digital System - Clarion NX807e
BMW 730i 1989 : Focal utopia Be n°7 actif - Aliante 12LTD, PPI 4200am - PC4800, Helix DSP.3, Naka MB75 - smarphone - USB player - phiree U2s en optique direct dans dsp

Avatar de l’utilisateur
Oli-73
MEDIUM
MEDIUM
Messages : 493
Enregistré le : mar. mars 24, 2015 3:42 pm
Localisation : Liège (Belgique)

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar Oli-73 » mer. mai 08, 2019 8:06 pm

chris@i'go a écrit :ATTENTION, les constructeurs automobiles se sont amusés à inverser les fil rouge et jaune!!! :mrgreen:


Possible que c'est ça.... pas sur mais possible.... demain je revoit tout depuis le début.... trop crevé ce soir....


@++
Olivier
2 voiture... 2 install :
Seat Exeo 2009 : Clarion Full Digital System - Clarion NX807e
BMW 730i 1989 : Focal utopia Be n°7 actif - Aliante 12LTD, PPI 4200am - PC4800, Helix DSP.3, Naka MB75 - smarphone - USB player - phiree U2s en optique direct dans dsp

Avatar de l’utilisateur
AIRDEVIN
Vétéran Autoson
Vétéran Autoson
Messages : 3517
Enregistré le : sam. sept. 07, 2013 3:36 pm
Localisation : Breizh-Izel

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar AIRDEVIN » mer. mai 08, 2019 8:22 pm

http://www.stereocontrols.com/


raccord en phase des hp's .......................!?
:drapbzh:

n-obelix
MEDIUM
MEDIUM
Messages : 488
Enregistré le : lun. juin 27, 2016 10:25 am

Re: Seat Exeo St - non installation (c'était le bon temps...)

Messagepar n-obelix » mer. mai 08, 2019 8:33 pm

Oli-73 a écrit :
chris@i'go a écrit :Revois ta fiche ISO à la base. Fabriques-en une vraie!
Tu auras certainement besoin de modifier certains branchements! Normalement.
Ils sont sympa' ces allemandes mais chi.ntes dès que tu touches au système :cry:


C'est pour brancher sur l'autoradio RNS-e d'origine.... c'est lui qui dicte ça loi... malheureusement :( .. ce c*n est relié a un ampli d'origine pour les hp arrière... il doit aussi alimenter le boitier qui switche entre les différentes antennes.... mais vas savoir comment il s'y prend...

Plus j'y réfléchi, plus je me dis que ce qu'il me faut c'est pas un après-contact mais juste un remote ... (pour commander l’allumage du DSP)



Et j'ai l'impression que le fils remote (bleu) du DSP n’était pas a brancher a l'autoradio... : :?

@++
Olivier


Non moi le fil est repiqué sur la boîte à fusible pour relier le dsp
Autoradio alpine x802d-u
Ampli audison voce av 5.1k
Dsp hélix dsp
Woof scan 18w revelator
Twetter scan r3004/602000
Sub jl audio 8w
Batterie optima red


Retourner vers « INSTALLATIONS »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 16 invités