Bienvenue sur AUTOSON V 4.0

[©Onk! 2007->] 307T6

Photos, liens , dessins, plans, images, vidéos...
Avatar de l’utilisateur
N30P
SUBWOOFER
SUBWOOFER
Messages : 1029
Enregistré le : mer. janv. 01, 2014 1:07 pm
Localisation : Squawk7073
Contact :

Messagepar N30P » dim. févr. 16, 2014 12:27 pm

Si la fonction est de faire vibrer de l'air, alors oui, c'est la même.

Note pour le cloporte sudiste: un caddie & un skèyteu ne sont pas intrinsèquement motorisés.

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 11977
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » dim. févr. 16, 2014 12:50 pm

Et mes mollets sont pas des moteurs thermiques??
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
AIRDEVIN
Vétéran Autoson
Vétéran Autoson
Messages : 2950
Enregistré le : sam. sept. 07, 2013 3:36 pm
Localisation : Breizh-Izel

Messagepar AIRDEVIN » dim. févr. 16, 2014 1:32 pm

c'est frais ce petit échauffement :mdr:
http://www.stereocontrols.com/


raccord en phase des hp's .......................!?
:drapbzh:

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 11977
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » dim. févr. 16, 2014 2:33 pm

AIRDEVIN a écrit :c'est frais ce petit échauffement :mdr:

C'est surtout amical!!!
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
AIRDEVIN
Vétéran Autoson
Vétéran Autoson
Messages : 2950
Enregistré le : sam. sept. 07, 2013 3:36 pm
Localisation : Breizh-Izel

Messagepar AIRDEVIN » dim. févr. 16, 2014 3:17 pm

je m'en doute !
mais on pollue légèrement le topic !
pour ma part je suis ok pour qu'un modo nettoie un peu tout ça
;)
http://www.stereocontrols.com/


raccord en phase des hp's .......................!?
:drapbzh:

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 11977
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » dim. févr. 16, 2014 3:39 pm

Flood
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 11977
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » dim. févr. 16, 2014 3:40 pm

Fast Flood
Modifié en dernier par oldfox06 le dim. févr. 16, 2014 3:41 pm, modifié 1 fois.
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 11977
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » dim. févr. 16, 2014 3:40 pm

Flood (glacial ...)
ANDROID//PDX//REVELATOR//WAVEFLEX

Angelthelover79
MODO
MODO
Messages : 4519
Enregistré le : ven. janv. 15, 2010 10:52 pm
Localisation : Niort 79

Messagepar Angelthelover79 » dim. févr. 16, 2014 11:18 pm

On va se détendre un peu les filles et laisser le sujet reprendre son cours :roll:
9833 + s624 / meds + woofs mb quart premium / tweets xt25 / ram1 / ram3 / infinity 1230 / H701 + Rux

ma 19 chamade : http://autoson.fr/forum/viewtopic.php?t ... ht=chamade

zenlectronlibre
MEDIUM
MEDIUM
Messages : 490
Enregistré le : sam. juin 23, 2012 11:16 am
Localisation : 77

Messagepar zenlectronlibre » jeu. févr. 20, 2014 1:48 pm

N30P a écrit :Si tu es patient, j'attends que la température repasse au dessus des 10°C pour une new campagne de mesures.
Laquelle sera traditionnellement suivie d'un déréglage soigneux à l'oreille, vu que si un shoot micro sonnait, ça se saurait.
→ t'auras un retour d'expérience plusse probant

:oops: Note, par honnêteté, que même si t'es pas patient, c'sera pareil comme même wesh :oops:

Ça te laisse le temps de reformuler plus précisément ce que tu attends de moi d'ailleurs :mrgreen:

& à l'hypothétique question pourquoi 10°C, la wéponse est hélas dramatiquement facile.
Quand il fait froid, la suspension du HP voit sa raideur augmenter (le demi rouleau est plus raide).
Ca s'entend facilement car les woofs & subs descendent carrément moins.
D'ailleurs, des tweeters R2904 à température négative (l'hiver, le matin) refusent de monter > 8KHz. Au moins, c'est équilibré; subs qui descendent pas, tweeters qui montent pas ...
Les mesures d'hiver ne sont pas du tout exploitables au printemps.
:idea: ce n'est pas une légende urbaine, Cms & Vas sont liés, & dépendent à mort de la température.

J'ai un souvenir douloureux d'une voiture sur laquelle nous avions enquillé des dizaines d'heures de réglage en prévision d'une finale.
Réglages faits entre 5 & 10°C & jugement fait >15°C.
Je ne garanti pas que le système faisait de la musique, mais din ch'nord, c'était hifi sa race.
Ben dans le sud chaud, tout le grave dégueulait, & là, fini Hifi.
:malade:


hello! je fait remonter un coup ce message que je trouve vraiment intéressant (lrestant aussi, mais c'est ce qui m'intéresse là!)

ne pouvant faire le teste moi meme ayant ni les compétences, ni l'éventuel matos requis et encore moins un local adapté...

partant de ce qui est dis dans la citation sur l’incidence du froid sur les hp (et je suis sur que ça se répercute aussi sur l'insono)

peut on en théorie voir en pratique espérer obtenir des résultats similaires en hivers et en été grâce à des réglages différent (sur une installation parfaitement identique bien sur.)?

au démarrage à froid vu ce qui à été évoqué ça parait impossible, mais après quelques heures d'écoute de teste et réglages (en hivers toujours)?

Avatar de l’utilisateur
bill
Vétéran Autoson
Vétéran Autoson
Messages : 4153
Enregistré le : mar. déc. 31, 2013 4:00 pm
Localisation : A Est de la Paca

Messagepar bill » jeu. févr. 20, 2014 2:21 pm

zenlectronlibre a écrit :peut on en théorie voir en pratique espérer obtenir des résultats similaires en hivers et en été grâce à des réglages différent (sur une installation parfaitement identique bien sur.)?
au démarrage à froid vu ce qui à été évoqué ça parait impossible, mais après quelques heures d'écoute de teste et réglages (en hivers toujours)?



chaque lieu d'écoute est unique, nous sommes dans un milieu

..........acoustique........

été - hiver :arrow: température

niveau de la mer - montagne :arrow: préssion atmosphérique

pluie - beau temps :arrow: hydrométrie



j'ai déjà vu sur des meeting italien,

ils affinent leurs réglages personnellement, avant de passer à la sonde
2=> C5 source OEM (NG4) ou full numérique(panda) => ampli et DSP intégré => 2 voies actif + sub
catégorie OEM :)
mon exigence grandit (et ça spa cool parce que je l'avais pas prévu...)

Avatar de l’utilisateur
Grosminet
Vétéran Autoson
Vétéran Autoson
Messages : 2023
Enregistré le : mar. avr. 09, 2013 6:46 pm
Localisation : Pas loin du pont Chaban Delmas

Messagepar Grosminet » jeu. févr. 20, 2014 5:52 pm

C'est pourtant simple....

L'hiver les suspensions des Hps sont plus raides qu'au dessus de 10°..

Donc...il est plus favorables de faire ses réglages au dessus de cette température!
Image

Avatar de l’utilisateur
N30P
SUBWOOFER
SUBWOOFER
Messages : 1029
Enregistré le : mer. janv. 01, 2014 1:07 pm
Localisation : Squawk7073
Contact :

Messagepar N30P » jeu. févr. 20, 2014 8:17 pm

zenlectronlibre a écrit :peut on en théorie voir en pratique espérer obtenir des résultats similaires en hivers et en été grâce à des réglages différent (sur une installation parfaitement identique bien sur.)
Parfaitement impossible :arrow: Pas la même température, pas les mêmes paramètres T&s, donc c'est comme si tu avais des HP différents.

Ou alors faut préchauffer un temps autoroutesque :arrow: pas raisonnable en utilisation quotidienne

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 11977
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » ven. avr. 04, 2014 4:38 pm

dis moi, dis moi..t'aurais pas des photos des fiscations de tes seats bosc??
vu que le troglodytes toulousains a fini les miennes et que je vais bientot les recevoir et donc , par la meme , les monter..
je serais curieux de voir " the good way to do...."
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
N30P
SUBWOOFER
SUBWOOFER
Messages : 1029
Enregistré le : mer. janv. 01, 2014 1:07 pm
Localisation : Squawk7073
Contact :

Re: [©Onk! 2007->] 307T6

Messagepar N30P » jeu. juin 29, 2017 10:03 pm

Image

Et commence pas à râler parce que t'en as plus besoin...

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 11977
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: [©Onk! 2007->] 307T6

Messagepar oldfox06 » ven. juin 30, 2017 7:02 am

Ben non.... Tu penses !!
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
Monik
AMPLI
AMPLI
Messages : 571
Enregistré le : sam. août 20, 2011 11:34 am

Re: [©Onk! 2007->] 307T6

Messagepar Monik » ven. juin 30, 2017 7:45 pm

Questiong !
Comment tu geres tous ces hp ? Enfin si je compte correctement ca te fais
2xtweets
2xmid
2xwoof
1xsub
2xrear
1xvibro

Ca fait 10. Ca fait beaucoup.
Arf je viens de voir en relisant.
Un a8 et un minidsp 2x4?

Avatar de l’utilisateur
N30P
SUBWOOFER
SUBWOOFER
Messages : 1029
Enregistré le : mer. janv. 01, 2014 1:07 pm
Localisation : Squawk7073
Contact :

Re: [©Onk! 2007->] 307T6

Messagepar N30P » sam. juil. 01, 2017 2:11 pm

y'a 2 vibros :arrow: donc faut un pendule en plusse de qu'est ce que t'as dit :oops:

Image

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 11977
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: [©Onk! 2007->] 307T6

Messagepar oldfox06 » sam. juil. 01, 2017 2:55 pm

ils sont en stéréo les vibros ??
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
Toftof21
Vétéran Autoson
Vétéran Autoson
Messages : 2094
Enregistré le : mer. nov. 05, 2008 1:22 pm
Localisation : Dijon

Re: [©Onk! 2007->] 307T6

Messagepar Toftof21 » lun. juil. 03, 2017 7:56 pm

8.....oui ca......ca me cause....y en a autant sur le Hemi !
Eclipse CD8445E + Changeur
ALTO-MOBILE UCS-PRO
ALPINE 3554 sur SS 5F
ALPINE 3544 sur SS 18W
ALPINE 3544 sur JL 8W6v1 x2
mais ça va encore changer ! :-)


Retourner vers « INSTALLATIONS »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 6 invités