Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume Gennetay_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

Présentation de ma Saxo "Arlequin"

Photos, liens , dessins, plans, images, vidéos...
Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » lun. janv. 28, 2019 11:26 am

Salut à tous !

Nouveau dans le secteur, je viens ici voir un peu de nouvelles bouilles et affûter un peu mes connaissances qui restes encore assez légère.

Je vous présente donc ma merguez "Arlequin" pourquoi ? Parce qu'elle est verte avec un capot blanc et une calandre bleue :mrgreen:

Pour le basique "1.1i, 226.000, E85, 1997"

Attaquons les hostilités.

Source Alpine CDE 193 BT (toppé d'occas pour 90€)
Alpine KTP 445 A (promis il dégage dans la semaine lui)
Bientôt remplacé par un Alpine 3517
Actuellement Tweeter Focal TWU1.5 (kit ISU 130)
Woofer Studio Lab (provenant de Studio Lab SLB 202 pour 50€ la paire de colonnes)
Sur entretoise en contreplaqué (j'avais que ça) de 20 ou 22 mm d'épaisseur, d'ailleurs il y'en as 2 de cales l'une sur l'autre.
En sub c'est un Infinity Basslink de première génération qui pour l'instant me vas bien. (Occasion 70€ cash converters qui bradait)
Alors, pour la suite pas taper, je peux tout expliquer, la prépa des portes n'est pas encore faite. Pour 2 raison, la première j'ai toujours hésité à vraiment y investir dans le sens ou je ne sais combien de temps je vais la garder. Puis m'est venu un soir ou j'ai craqué mon boulon j'ai pris la planche de contreplaqué que j'avais à la maison et puis go, seulement entre temps, pas énormément de sous qui sont arrivés ni même trouvé de revendeur qui en avaient autour de chez moi ...

La prépa doit venir pour quand je n'en ai encore aucune idée, le contreplaqué c'est dans les tons budget histoire de faire avec ce que j'avais pour qu ça me coûte le moins possible. Me reste juste un minimum à faire d'isoler la cale sur la porte (joint silicone je pense) et qui sera fait ce soir si j'ai le temps. Mais je pense le faire déjà histoire de contenir un peu le son qui pourrait s'échapper par les jours qu'il y as autour de la cale

Les Tweeter aussi dans le futur vont être amené à être changé pour d'autre de meilleure facture.

Image
Image
Image
Image
Image

Et pour ceux qui voudrait quelques vidéos ça se passe ici : https://www.youtube.com/channel/UCz8ywM ... HW_ab6G1w/

Pour le lien YouTube, j'ai pas compris comment le rentrer avec la balise YouTube qui est fourni mdrrrr
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » lun. févr. 11, 2019 9:37 am

:Bonjour:

Enfin du grand changement dans cette petite saucisse.

En premier lieu les tweeter Focal ont virés pour des Bose provenant d'une Rover que j'avais trouvé en casse ont pris place, ce soir je vais aller faire un tour en casse histoire un peu ce qu'il y'a à côté de chez moi.

J'ai eu l'idée de me monter du 3 voies passif sur la Saxo pour l'instant c'est un petit peu tombé à l'eau. Les seuls filtres 3 voies dont je dispose sont des filtres de colonnes JBL MK1000 donc imposant et presque impossible à monter derrière ma source, outre ça les large bande Yamaha dont je dispose il vas falloir les faire rentrer en plus des tweeter, ce qui risque d'être complexe vu que je n'ai aucune idée de comment tomber le tableau de bord simplement et rapidement sans avoir à démonter toute la voiture ..

Petite commande passée, un Eton ECS 300.2 reçu qui est tout simplement excellent pour moi. Les câbles RCA sont Amazon Basics et font le job.

Simple question aussi, j'ai un parasite à l'accélération .. Sur le tweet je pense coller une ferrite sur mon RCA ça peut suffire ou je ferai mieux de chercher ailleurs ?

Ainsi que l'isolation du véhicule as été en grande partie faite. :D
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13253
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Présentation de ma Saxo "Arlequin"

Messagepar oldfox06 » lun. févr. 11, 2019 11:49 am

Et si tu la nettoyais ??
Ça fait +3db à 60 htz....minimum !!!
PURIEN

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » lun. févr. 11, 2019 6:24 pm

Elle as été nettoyée depuis je voulais attendre la fin des travaux donc l'intérieur as été fait et sera bientôt refait
L'extérieur attendra un peu plus vu les temps actuel ;)
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Braxolf
MEDIUM
MEDIUM
Messages : 215
Enregistré le : dim. janv. 07, 2018 1:25 pm
Localisation : Bordeaux

Re: Présentation de ma Saxo "Arlequin"

Messagepar Braxolf » lun. févr. 11, 2019 7:15 pm

:Bonjour:, peux être une mauvaise masse

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » mar. févr. 12, 2019 11:46 am

Pour l'ampli lui même je suis assez sur de la masse, néanmoins je n'exclu pas l'hypothèse.

Je pense aussi contrôler la masse de l'Alpine, et aussi contrôler en changeant les RCA afin d'être sur de moi. Je trouve ça quand même assez suspect d'avoir ce parasite d'un coup d'un seul ...

J'espère juste que ce n'est pas un défaut propre au CDE 193 .. Le prix d'un 80 PRS est encore malheureusement assez élevé ..

Merci pour l'hypothèse ;)
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Braxolf
MEDIUM
MEDIUM
Messages : 215
Enregistré le : dim. janv. 07, 2018 1:25 pm
Localisation : Bordeaux

Re: Présentation de ma Saxo "Arlequin"

Messagepar Braxolf » mar. févr. 12, 2019 1:47 pm

Je parle surtout de la masse générale de la voiture donc refaire les connexions voir si il n'y a pas d'oxydation

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » mar. févr. 12, 2019 3:17 pm

Pas bête, je chercherai ou se trouve les masses générale de la voiture et j'irai jeter mon œil là dessus ;)

Mais cela me parait d'un côté assez bizarre vu que je n'avais pas ça avant avec le KTP qui était en direct ...
C'est pour ça que je suspecte mon RCA qui est parasité sur la route. Pour le RCA de l'ampli il passe seul du côté passager de la Saxo et il me semble qu'il y'a une masse par la au niveau de la porte (à l'intérieur grosse section vert jaune vissé à la carlingue)

L'autre du sub ne m'as jamais semblé parasité lui il passe à gauche avec l'alim ...
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » dim. févr. 24, 2019 2:10 am

P'tit up du soir !

Je reviens d'une petite escale de chez un bon ami à moi pour aller chercher 2 amplis :

Kenwood KAC 718
Kenwood KAC 648

20€ les deux pas mécontent de cet achat, test oblige avant de les acheter, le vendeur avait précisé qu'un souci était présent sur le 648.
Je pensais à tout un côté HS, au final juste sur le Ch B côté droit qui est mort, sûrement une connerie puisqu'en bridge tout vas bien.
Donc ça fera un topic réparation bidouille si il n'y en as pas déjà un :mrgreen:
Il m'as dit que c'est son frère qui avait juste mal branché l'ampli qui avait merdé quelque part et qui du coup y'a péter un côté ...

Au tour du 718, un peu celui qui m’intéressait le plus, puisque c'est un 2 canaux ou juste une simple sortie sub tout ce qu'il y'a de plus stupide.
Lui pour le tester je l'ai directement branché sur un JBL GTO GT4 12 donc 30 cm en clos 250W en 4 ohms.

Test à l'arrache tout vas bien l'ampli tourne bien.

Retour à la maison évidemment on as fait claquer le son dans tout les sens comme pas permis. Et du coup ça arrache pas mal ce petit ampli pour un petit sub comme ça, c'est plutôt impressionnant même.

Bon après c'est pas l'ampli du siècle non plus, mais moi qui arrive d'un Infinity Basslink, et qui avant n'avait que des sub BR mal accordé et mal amplifié, ça change.

Du coup je vais tester en free air le sub du basslink et le JBL, et si vraiment le sub Infinity ne tiens pas la cadence, j'économiserai et je prendrai un vrai sub, je pense à celui de @oldfox06 le Dayton RS315HF pour lequel je lui ferai un bon caisson adapté.

Tout ça est donc encore à suivre ;)
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » lun. mars 11, 2019 2:17 pm

Hugh' !

En faisant un tour sur différents sites j'ai trouvé ceci Lavoce TN131.00
https://www.toutlehautparleur.com/haut- ... plate.html

Quoi que cela vaux dans la pratique ?
Ils seront en remplacement des Bose que j'ai actuellement (Bose d'une Rover mais les mêmes qu'on trouve chez Alfa Romeo)

J'ai oldfox qui m'as proposé des Peerless
https://www.parts-express.com/peerless- ... --264-1002
Ceux là pour être précis, du coup je me tâte entre les deux.

Dans un premier je reste sur mon Eton ECS 300.2 à l'issu ce sera sur un Kenwood KAC 648
Et toujours sur mon Alpine 193, pour le 80 PRS ça attendra que je renfloue un peu les caisses car elles sont un peu vide :mrgreen:

D'ailleurs si quelqu'un sait si c'est possible de faire du 3V actif avec le 193 j'veux bien le tuto qui vas avec parce que la je suis pas au poitn de la jeter par la fenêtre mais presque ... Vas pas jouer avec mes c******s longtemps la boîte à musique :evil:
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Mile
AMPLI
AMPLI
Messages : 893
Enregistré le : mar. mai 31, 2011 3:10 pm
Localisation : 93

Re: Présentation de ma Saxo "Arlequin"

Messagepar Mile » lun. mars 11, 2019 4:11 pm

Bein oui , il est fait pour le 3 voies

qu est ce qui te bloque ?



a partir de la page 19

https://www.alpine-electronics.fr/filea ... 2BT_FR.pdf


.
Si un crétin t'as doublé par la droite, c est que t avais rien a foutre à gauche ! ! !

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » lun. mars 11, 2019 4:35 pm

Ça m'apprendras à chercher avec les yeux rivés vers le plafond couillon que je suis.

Le tir sera corriger sûrement en fin de semaine je poserai l'ampli pour jouer un peu avec le 3 voies :mrgreen:

J'avais juste cherché dans le toradio mais jamais trouvé ni même avec Tune It j'dois être stupide faut croire.

En somme juste que je trouvais le réglage et bientôt le fait que je vais avoir besoin d'une paire de RCA supplémentaire et du câble pour tout relier.

La ou je butte vraiment c'est que je ne sais pas encore si je vais me raccorder mon medium avec le tweeter ou avec le woofer, d'un côté c'est de relier le med et le woof qui m'arrange le plus ... Mais la question est-ce que c'est dans cette config que je tirerai le meilleur parti de l'install ? En sachant que j'ai l'impression d'avoir un léger manque dans les voix,
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13253
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Présentation de ma Saxo "Arlequin"

Messagepar oldfox06 » lun. mars 11, 2019 5:45 pm

Et si tu raccordais à tout ?
C'est la base si tu veux de l impact...
PURIEN

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » lun. mars 11, 2019 8:45 pm

C'est à dire ? Raccorder à tout ? Pour le coup tu m'as paumé en 2 secondes :lol:
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13253
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Présentation de ma Saxo "Arlequin"

Messagepar oldfox06 » lun. mars 11, 2019 8:47 pm

Le woofer qui raccorde au Medium qui raccorde au tweeter .
PURIEN

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » lun. mars 11, 2019 9:16 pm

Oui côté fréquence, mais je parlais dans un premier temps de laisser une partie en passif, j'ai un problème à régler sur mon KAC 648 j'ai une partie du canal qui est semi HS.

Donc c'était dans un premier temps savoir si il était plus malin d'avoir par exemple, le woof et med sur l'arrière et le tweet sur l'avant ..
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Avatar de l’utilisateur
Ticop
MEDIUM
MEDIUM
Messages : 317
Enregistré le : mer. sept. 05, 2007 10:38 pm

Re: Présentation de ma Saxo "Arlequin"

Messagepar Ticop » lun. mars 11, 2019 9:48 pm

Xfool a écrit :Oui côté fréquence, mais je parlais dans un premier temps de laisser une partie en passif, j'ai un problème à régler sur mon KAC 648 j'ai une partie du canal qui est semi HS.

Donc c'était dans un premier temps savoir si il était plus malin d'avoir par exemple, le woof et med sur l'arrière et le tweet sur l'avant ..


Ça marchera. Bizarrement mais ça marchera. :lol:

Mile
AMPLI
AMPLI
Messages : 893
Enregistré le : mar. mai 31, 2011 3:10 pm
Localisation : 93

Re: Présentation de ma Saxo "Arlequin"

Messagepar Mile » lun. mars 11, 2019 9:59 pm

le woofer dont tu parles ... c est le sub dans le coffre ?
Si un crétin t'as doublé par la droite, c est que t avais rien a foutre à gauche ! ! !

Avatar de l’utilisateur
SolidSnake
MEDIUM
MEDIUM
Messages : 208
Enregistré le : lun. janv. 28, 2019 8:23 am
Localisation : Montélimar (26)

Re: Présentation de ma Saxo "Arlequin"

Messagepar SolidSnake » mar. mars 12, 2019 2:58 am

Bah Ticop tu penses bien que je vais laisser le filtre JBL au milieu histoire de pas tout péter :lol:

Non du tout, je ne sais plus si je l'ai montré, mais en porte je suis en voies avec un woof un med et un tweet, et un sub dan sle coffre, si vraiment je passe en 3V full actif avec dissociation du woof med et tweet, la je ferai partir le canal sub vers les woof et récupérerai le signal pour l'envoyer a l'ampli sub, et réglerai une partie de mes filtres sur les amplis en question à savoir passe bas pour le sub et passe haut pour les woof.

La, c'était plus histoire de savoir quel serai le meilleur raccord, entre brancher mes medium Yamaha avec mes Woof sur l'Eton (filtrage passif bien entendu)

Ou de brancher le med Yamaha avec le tweet Bose sur le Kenwood KAC 648 et de tout filtrer via le 193 ..
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Ampli : Kenwood KAC 718 > Sub : Boston RS12

Avatar de l’utilisateur
Ticop
MEDIUM
MEDIUM
Messages : 317
Enregistré le : mer. sept. 05, 2007 10:38 pm

Re: Présentation de ma Saxo "Arlequin"

Messagepar Ticop » mar. mars 12, 2019 7:39 am

J'opterais pour la première parce que la deuxième solution je vois pas bien comment tu pourrais te démerder niveau filtrage actif si les med et les tweets sont sur les même canaux (ou alors j'ai pas tout saisi, fais des schémas au pire pour qu'on comprenne bien). :)


Retourner vers « INSTALLATIONS »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 2 invités