Bienvenue sur AUTOSON V 4.0

Focal 165 VR3 en Home ?

La hi-fi à la maison ....
Mimikrakra
Messages : 973
Enregistré le : ven. juil. 15, 2011 9:14 pm

Messagepar Mimikrakra » dim. août 18, 2013 4:29 pm

...
Modifié en dernier par Mimikrakra le lun. juil. 30, 2018 12:58 pm, modifié 1 fois.

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16769
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Messagepar chris@i'go » dim. août 18, 2013 4:32 pm

Mimikrakra a écrit :
chris@i'go a écrit :
Mimikrakra a écrit :
chris@i'go a écrit :
Mimikrakra a écrit :Quelqu'un sait jusqu'à combien on peu alimenter un ampli ?
Apparemment personne ne s'est jamais posé la question sur le net lol

à concurrence de la source avec les réglages du gain :roll: :roll:

pourquoi flanquer un max de volt sur l'ampli si ni les hP, ni la source ne suivent :?: :?: :?: :?: :?: :?:



l'oreille? :idea:

L’intérêt n'est pas de flanquer un max de volt mais d'utiliser au maximum le potentiel de l'ampli. En plus plus la tension d'entrée est élevée moins le courant est élevé.

ben tu travailles à l'envers, mon Mimi!!
fout ta source en bonne condition et SEULEMENT ensuite le/ les amplis!!!

Mais ma source est déjà en bonne condition. Si le fabriquant dit que ses ampli peuvent être alimenté en 5, 20 ou 30 pourquoi j'alimenterais en 5 et pas en 30. Le but c'est la tension d'entrée la plus élevée possible admissible par l'ampli.
Ton rack home est alimenté en combien de volts ?

13,8 :roll:
mais sais-tu qu'une source sous alimentée, pète pas?
sais-tu que motorisée, ta voiture (pardon, son alternateur..) fournie l'énergie?
;)
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Mimikrakra
Messages : 973
Enregistré le : ven. juil. 15, 2011 9:14 pm

Messagepar Mimikrakra » dim. août 18, 2013 4:36 pm

...
Modifié en dernier par Mimikrakra le lun. juil. 30, 2018 12:58 pm, modifié 1 fois.

Mimikrakra
Messages : 973
Enregistré le : ven. juil. 15, 2011 9:14 pm

Messagepar Mimikrakra » dim. août 18, 2013 4:40 pm

...
Modifié en dernier par Mimikrakra le lun. juil. 30, 2018 12:59 pm, modifié 2 fois.

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16769
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Messagepar chris@i'go » dim. août 18, 2013 4:43 pm

bahhhh, ton topic dérive en guéguerre !!!

te balance un MP, ça te fera avancer avec mon vécu/ écouté
des trucs concrets, hein!! ;)
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Mimikrakra
Messages : 973
Enregistré le : ven. juil. 15, 2011 9:14 pm

Messagepar Mimikrakra » dim. août 18, 2013 4:44 pm

...
Modifié en dernier par Mimikrakra le lun. juil. 30, 2018 12:59 pm, modifié 1 fois.

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16769
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Messagepar chris@i'go » dim. août 18, 2013 4:46 pm

:evil:
et ça commence à me courir fort...
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Avatar de l’utilisateur
J@r0d
ADMIN
ADMIN
Messages : 7090
Enregistré le : dim. déc. 30, 2012 9:23 pm
Localisation : IDF 93

Messagepar J@r0d » dim. août 18, 2013 4:47 pm

Mimikrakra a écrit :Comme j'ai deux transfo de 25.5V je vais en trifouiller un demain au taf pour voir lol
En 12V je sors à 17 donc à voir ;)


J'ai toujours privilégié de sortir a des tensions supérieurs au besoin afin de ne pas tomber dans le déficit du coup comme toi je montais des alims "réglables" afin de palier au impondérable, qui a avoir un surcrois de chaleur, bon au pire y'a les peletier hein :mrgreen:

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16769
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Messagepar chris@i'go » dim. août 18, 2013 4:54 pm

super!!!!!!!!!!!!!!!!!!!!

et ta source? comprend- t'elle :roll:
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Mimikrakra
Messages : 973
Enregistré le : ven. juil. 15, 2011 9:14 pm

Messagepar Mimikrakra » dim. août 18, 2013 4:56 pm

...
Modifié en dernier par Mimikrakra le lun. juil. 30, 2018 12:59 pm, modifié 2 fois.

Avatar de l’utilisateur
J@r0d
ADMIN
ADMIN
Messages : 7090
Enregistré le : dim. déc. 30, 2012 9:23 pm
Localisation : IDF 93

Messagepar J@r0d » dim. août 18, 2013 4:56 pm

Heu.... je te suis pas Chris, on parle de tension d'alim interne de l'ampli et tu parle de source, c''est quoi le rapport ?

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16769
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Messagepar chris@i'go » dim. août 18, 2013 5:10 pm

J@r0d a écrit :Heu.... je te suis pas Chris, on parle de tension d'alim interne de l'ampli et tu parle de source, c''est quoi le rapport ?

on parle autoradio pas d'ampli!

Mimikrakra a écrit :La source n'y voit que du feu d'où l'alim réglable.

FAUXXXXXXXXXX, l'ampli refuse le démarrage!!!!!!!!!!!!! du moins chez moi en Home!!!!!!

alim réglable?
sous quelle énergie? ALTERNATEUR OU BATTERIE?
MARQUE? (c'est important!!)

suis en plein test mais si vous avez/ possédez l'eureka!!... :evil:
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Avatar de l’utilisateur
J@r0d
ADMIN
ADMIN
Messages : 7090
Enregistré le : dim. déc. 30, 2012 9:23 pm
Localisation : IDF 93

Messagepar J@r0d » dim. août 18, 2013 5:19 pm

Je crois que vous êtes pas sur la meme longueur d'onde :)

La question du début est clair: "Sous quelle tension alimenter un ampli" donc il parle de la tension d'alim de l'ampli et pas de la tension de la source


Pour la tension d'alim de l'ampli je dirais que ca dépend si l'ampli a sa propre régulation en tension ou pas, c'est le 1er point a éclaircir ;)

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16769
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Messagepar chris@i'go » dim. août 18, 2013 5:21 pm

J@r0d a écrit :Je crois que vous êtes pas sur la meme longueur d'onde :)

La question du début est clair: "Sous quelle tension alimenter un ampli" donc il parle de la tension d'alim de l'ampli et pas de la tension de la source


Pour la tension d'alim de l'ampli je dirais que ca dépend si l'ampli a sa propre régulation en tension ou pas, c'est le 1er point a éclaircir ;)

n'est ce pas ce que l'on appelle le 'gain'????
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Avatar de l’utilisateur
J@r0d
ADMIN
ADMIN
Messages : 7090
Enregistré le : dim. déc. 30, 2012 9:23 pm
Localisation : IDF 93

Messagepar J@r0d » dim. août 18, 2013 5:26 pm

Heu..... Comment te dire....... Le gain sur un ampli sert a mettre en adéquation la tension de sortie RCA de la source avec la tension d'entrée RCA de l'ampli.

Si un consortium international avait décréter que la tension de sortie RCA d'un autoradio était de X volts alors on aurait pas eu besoins de mettre de potentiomètre de réglage de gain sur les ampli ;)

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16769
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Messagepar chris@i'go » dim. août 18, 2013 5:32 pm

J@r0d a écrit :Heu..... Comment te dire....... Le gain sur un ampli sert a mettre en adéquation la tension de sortie RCA de la source avec la tension d'entrée RCA de l'ampli.

Si un consortium international avait décréter que la tension de sortie RCA d'un autoradio était de X volts alors on aurait pas eu besoins de mettre de potentiomètre de réglage de gain sur les ampli ;)

++1 j'approuve :-P :-P :-P :-P

mais au fait, comment faire péter un Clarion 960 qui ne ne connait point la tension du fameux consortium international??
il fonctionne sous batterie mais pô sous alterno?
quant à ta tension sortie RCA de la source... n'est-elle pas liée avec les gains de l'ampli?
chez moi, en home.. oui!! :?:

:?
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Quelqu'un
Vétéran Autoson
Vétéran Autoson
Messages : 6835
Enregistré le : mar. févr. 08, 2011 5:08 am

Messagepar Quelqu'un » dim. août 18, 2013 6:42 pm

J@r0d a écrit :La question du début est clair

Roh le fourbe :lol: :twisted:

Bon Chris, deux choses :
1) prend des vacances :-P
2) on cause pas des volts dans les fils RCA mais dans les fils de +12v et masse

-> en gros, pour bricoler son alim, il a besoin de savoir jusqu'à combien on pouvait "booster" cela, et ça n'a rien, mais alors rien du tout, à voir avec les histoires de gain.
Je t'invite à reprendre la conversation 36 pages avant, si ça s'trouve tu as tout simplement zappé le message ou il explique ses histoires de création d'alim 220v->12v
(qui sortira plus, sachant que ma réponse, depuis le début, est de ne pas excéder les 14/14.4v, même si au début je n'avais pas compris que c'était pour une histoire de transfo mais peut importe ça change pas la réponse)

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 12856
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Messagepar oldfox06 » dim. août 18, 2013 6:47 pm

Gné??
ANDROID//PDX//REVELATOR//WAVEFLEX

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16769
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Messagepar chris@i'go » dim. août 18, 2013 8:21 pm

oups, j'étais d'apéro surapéritivé>>>>>>>>>>>>>>>>

après 5 mois sans post de ce post, n'ai pas daigner relire et ai mélangé les posts :oops:


me suis viandé telle une m.rde............

relecture faite......
sans commentaire!!

je m'en retourne à ma synoptis à 2 balles :roll:
comme quoi, faire 2 choses à la fois!!!!

bon, faute avouée...............................

bon j'ai édité ça pour 'l'autre forum':
Image

Image

si connerie ... merci du rappel avant de tout post..



t'inquiète Mimi, j'effacerai les saloperies scotchées sur ce topic.. :oops:

merKi
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Mimikrakra
Messages : 973
Enregistré le : ven. juil. 15, 2011 9:14 pm

Messagepar Mimikrakra » mer. juin 25, 2014 10:58 pm

...
Modifié en dernier par Mimikrakra le lun. juil. 30, 2018 12:59 pm, modifié 1 fois.


Retourner vers « HOME »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités