Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume Gennetay_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

Nouvelle petite install

La hi-fi à la maison ....
Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13253
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Nouvelle petite install

Messagepar oldfox06 » lun. janv. 11, 2016 10:56 am

Je crois que,ille connait plutôt bien....
PURIEN

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » ven. janv. 22, 2016 7:10 pm

Et voilà c'est commandé :)

Image

Pas chez MVAS c'est un charlatan, mais à tarif équivalent.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re:

Messagepar narbi » ven. janv. 22, 2016 7:22 pm

narbi a écrit :C'est utilisé en pro pour brancher des guitares ou autres types d'instruments qui sortent en jack asymétrique, sur des amplis pro, donc XLR symétrique.

Est-ce que c'est nécessaire ? J'en sais rien. Est-ce que çà apporte réellement quelque chose par rapport à un simple câble RCA XLR ? En pro oui c'est évident rien que pour tous les problèmes de ronflette sur les instrus, mais en écoute domestique, pas la moindre idée...

Je vais répondre à cette question, maintenant que j'ai pu constater ce que ça fait comme différence (en tout cas avec ces amplis)...

Si tous les potards de façade sont à fond, c'est pareil.
En asymétrique, si on touche un seul des potards, même si le canal n'est pas utilisé, ça met une couette sur les enceintes.
En symétrique, on fait ce qu'on veut avec les potards ça ne fait plus aucune différence.

Comparer musicalement est impossible, car préamplis qui n'ont rien à voir entre eux.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » ven. janv. 29, 2016 10:15 pm

Voilà les 8350 sont en place :)
Et c'est... vraiment très surprenant.

Comparé aux Linn déjà on comprend ce que c'est du bas medium qui pour le coup semblait inexistant sur celles ci.
La réponse de l'aigu est psychologiquement plus chutante tout en étant à la fois plus fin, plus articulé, plus détaillé.
La sonorité est plus "dark", tout a plus de corps.

Elles raccordent le sub beaucoup plus facilement que les Linn, les réglages étant forcément dans les choux et à revoir, aussi bien au niveau que filtrage et déca, ça raccorde malgré tout déjà aussi bien que mes meilleurs résultats avec les Linn sans rien toucher.

Et il faut croire qu'une réponse hors axe qui reste linéaire est une très bonne chose, je peux me déplacer ou je veux dans la pièce le son ne change quasi pas.

Evidemment comme elles sont neuves va falloir assouplir un peu tout ça, ça va très certainement encore se bonifier avec le temps.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » sam. janv. 30, 2016 9:59 am

Je crois que ce qui me perturbe le plus en fait est l'équilibre global quelle que soit la source musicale.

Des enregistrements qui peuvent facilement paraitre maigres, comme le black album de metallica, U2 et autres, j'ai toujours une voix naturelle, et un équilibre naturel ce qui n'était jamais le cas avant. Ce n'était pas mauvais, mais loin d'être aussi naturel.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » sam. janv. 30, 2016 11:25 pm

Petite mesure 1 HP + sub avant d'avoir retouché le délai :
Image
Vert = sub seul, jaune HP seul, rouge les 2 ensemble.

C'est mignon l'influence de la pièce quand même, crossover électrique à 80Hz, crossover acoustique effectif 45Hz...

J'ai ajusté le délai pour que les courbes de phase absolue de l'un et de l'autre soient les plus proches possibles, et au final elles se suivent de très près entre 30 et 160Hz. La vérification à l'oreille des points autour montre que c'est bien le meilleur raccord. Pour une fois la théorie rejoint la pratique, cool :)
Faut que je refasse des shoot avec la nouvelle déca pour voir.
J'hésite à remonter un peu le niveau du sub qui n'hérite plus d'une immense bosse sous 40Hz comme avec les Linn, certainement grâce au cutoff naturel des JBL beaucoup plus haut, mais ça remonterait le crossover acoustique en fréquence...

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » dim. févr. 28, 2016 8:46 pm

Premiers tests que je qualifierais de virils aujourd'hui :mrgreen:

D'un point de vue strictement calibration de niveau, le 0db du préamp correspond à environ 85dbC au sonomètre sur une seule enceinte, soit 10db de trop si j'étais en 5.1, mais seulement 3 de trop vu que je ne suis qu'en stéréo.

A -25db sur des scènes d'action, ca commence à chatouiller la limite du trop fort. Mais ce qui me plait c'est que je retrouve la couleur sonore des salles équipées JBL que j'ai près de chez moi, et ça ça me plait.

Le pire que j'ai fait en niveau fut hantise (chapitre 10) à -20, ça fout déjà sacrément les choquottes en terme de pression, Déconcertant de brutalité.
Titan AE même punition mais différemment, ça descend plus bas mais ça pousse moins fort en pression pure, c'est plus des chocs et des secousses.

Ca m'a confirmé aussi qu'on peut très bien entendre jusqu'à 10Hz, quand on arrive à compter les ondulations de pression, on est plus proche des 10 que des 20... Evidemment faut beaucoup de niveau.

Je pourrais pousser plus fort mais je n'ose pas pour différentes raisons :

- j'ai trop de puissance avec un seul canal sur le sub, et à ces fréquences on est en sinus pur, c'est comme ça qu'on crame une bobine...
- je ne sais pas à quelle sensibilité d'entrée j'atteins la pmax de l'ampli, donc je tente pas le diable (je connais la sensibilité max, mais pas mini pour être à pmax)
- je ne connais pas avec certitude le niveau de sortie du préamp à 0db (+18 étant le max... à 14V)

Les enceintes elles supportent 1.4kW crête donc filtré à 80Hz aucun risque.

Si on admet que les crêtes d'infra sont à +20db (ce qui est généralement le cas), que mon 20Hz est à environ 8db au dessus du reste de la courbe, ça devait faire environ 96db de niveau, sans compter le LFE donc probablement > 100db au final (préamp à -20).

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » lun. févr. 29, 2016 2:45 pm

Note pour plus tard, quand on sait pas, on demande quelqu'un qui sait...

Réponse tres difficile et qui est la base de la calibration en studio et en sono
Si le gain de l'ampli est reglé pour 26 dB il lui faudra donc
3,7 V pour donner sa puissance maxi
Au passage ne vous leurrez pas ..la puissance de sortie des amplis ram n'est pas passée de 975 w a 1230 w ..
C'est la procedure de mesure retenue qui a changée .. (La on'est en mesure eiaj 33ms )
Dansnla pratique traduit en signal sinus l'ampli peu sortir 900 w dansnla zone infra pendant 3 à 5 s ( ce qui est deja ultra puissant et ultra performant )
Les mesures de puissances des amplis ultra puissants sont pratiqués avec des procédés nouveaux incluants des facteurs integrant le " ressenti" sur signaux rêels ..
Tant que la diode de facade ne passe pas dans le rouge tout va bien
Quand elle clignote au rouge vous etes à -1 dB du taquet
L'ampli ne distordra jamais ( il est muni de limiteurs qu'il ne faut pas mettre en mode "off" sauf pour des mesures ) mais si on insiste et me la diode au rouge permanent le signal sera "compressé " " et se rapprochera d'un fonctionnement en sinus ..
Je n'ai jamais cassé de GTI 15 avec des ram ..


Moralité ça risque rien :mrgreen:
Faudrait déjà commencer par réussir à allumer la lied signal de l'ampli tout court, tout en restant dans la pièce (c'est mieux de préciser). Ca risque d'être problématique...

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » mar. mars 22, 2016 8:00 pm

Petit test tout bête pour voir jusqu'ou je peux pousser le volume, et en plusse sans emmerder les voisins :shock:
Suffit de débrancher les HP :mrgreen:

Hantise étant le pire de tous ceux que j'ai, ben suffit de mettre la scène voulue, tout allumé, enceintes débranchées.

Verdict : le canal sub commence doucement à clipper au-dessus de -14db sur les poussées de grave (pratique la led).
Pour comparer, sur de la musique débile bien chargée, à 0db ça clip toujours pas (j'ai pas cherché plus haut, je l'ai bloqué à 0).

Moralité, pour monter plus haut en niveau réal, faut plus de subs pour pouvoir avoir plus de puissance, et avoir accès à une sensibilité d'entrée supérieure.

Même pas peur 8-)

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » dim. mai 08, 2016 12:16 pm

Tiens j'avais jamais mis de photo...

Image

Wala

Bebs31
AMPLI
AMPLI
Messages : 628
Enregistré le : lun. janv. 05, 2015 3:23 pm

Re: Nouvelle petite install

Messagepar Bebs31 » dim. mai 08, 2016 12:31 pm

Pourquoi avoir mis la telé si haute ?

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » dim. mai 08, 2016 12:33 pm

Parce que c'est pas très grand et que j'ai pas franchement le choix :)
Mais couché sur le plumard ou dans le canap, c'est parfait.

Bebs31
AMPLI
AMPLI
Messages : 628
Enregistré le : lun. janv. 05, 2015 3:23 pm

Re: Nouvelle petite install

Messagepar Bebs31 » dim. mai 08, 2016 12:37 pm

Si ca te gene pas c'est le principal.
Le caisson est quand même impressionnant. Ça doit descendre !

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » dim. mai 08, 2016 12:38 pm

Un petit peu...
Le dernier souvenir mémorable est l'explosion du sas dans interstellar, ça m'a bougé le four (non c'est pas une blague).

A la mesure en periodic noise, le points culminant de la courbe est à 22Hz, le 15Hz est encore au niveau du 60Hz. Après ça chute brutalement.

narbi
Vétéran Autoson
Vétéran Autoson
Messages : 2500
Enregistré le : lun. mai 23, 2011 5:30 pm

Re: Nouvelle petite install

Messagepar narbi » dim. juin 12, 2016 12:38 pm

Suite discussion avec thxrd sur mes interrogations du pourquoi la led du limiteur s'allume facilement en arrivant vers les -10db au préamp (c'est déjà très très fort) sur du film, et uniquement sur du film, sur de la musique je l'allume jamais, même à 0db (mais c'est limite impossible de tenir dans la pièce)...
Ben il s'avère que j'avais tout faux.

J'étais convaincu de clipper l'ampli en entrée, or visiblement ce n'est absolument pas le cas :

Non , on sature toujours la sortie avant l'entrée , sauf si vous rentriez à + 30 dB ou plus en ayant baissé le pot de volume de l'ampli
Il est quasi impossible de saturer une entrée d'ampli sauf à toucher au pot de volume
( et en supposant un preamp capable de sortir + 30 dB !!
La diode ICL indique une crete de niveau au maxi ( mais ca n'ecrete pas ) et l'entrêe en action du limiteur
La valeur lue sur un preamp en niveau n'a pas de réelle signification ..
Pour cela il faut un indicateur de niveau etalonné
Le fait d'etre à - 10 au reglage du preamp ne veut pas dire que l'on ne pourra pas avoir une crete à + 5 ou + 10 dB !!


Tout ceci pour dire que l'on si on veut avoir une sensation de niveau dans le grave et surtout l'extreme grave ,et si en plus , on met de la dynamique .. On sera rapidement au taquet ..
Et c'est d'ailleurs pour cela que dans le musique , on compresse toujours le grave et l'exterme grave et qu'en musique techno ou similaire la dynamique dans le grave est proche de zero !
Ce qui donne l'impression que c'est fort

Alors que sur un signal avec dynamique , la crete etant courte et le seuil de sensibilité de l'oreille faible on a une sensation de niveau peu elevée alors que la crete elle emmene l'ampli au taquet ..
Heureusement .. Le gain de salle et les modes comme dit viennent "aider " et ajouter comme dit precedemment 6/10 dB
Mais sur un signal dynamique et court ca ne suffira pas ..

Pourquoi croyez vous que j'ai 8 kw et 10x18" et en inwall dans le sub .. ..
C'est en fait pour partir de 107/108 dB/w /m entre 15 et 60 hz ..
Avec les 8kw ca peut atteindre "en theorie" ( hors mode ou room gain annexe ) 144/145 dB SPl à 1m
Soit à à 10 m en salle , environ 12/13,dB de moins .. Soit plus de 130'dB ...
Ca permet sur des cretes d'infra de ne jamais saturer
Rien de tres compliqué .. C'est betement ce que l'on fait en concert depuis 30 ans ..
En encore plus grand ( il n'est pas rare d'avoir plus de 100 000 w juste dans le grave sur 20 à 30 caisson double 18" voir pire ..


En gros sur de la musique c'est pas compliqué on s'en tape, c'est trop compressé à la source...
Sur du film, si on veut du niveau sans approcher les limites, faut bcp de subs (qui encaissent) et bcp de (kilo)watts.

Tout ça pour dire qu'avec 1.2kW en burst sur le sub dans l'infra (ou 950 en continu jusqu'à 5s) j'arrive rapidement au taquet sur uen bande son à forte dynamique et forts niveaux d'infra. Ca peut paraitre démeusuré, mais en pratique on se rend compte que ça ne l'est pas tant que ça...
Et la bande son en question c'est sur un simple DVD d'il y a 15 ans :shock:


Retourner vers « HOME »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité