Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume (McJeanGui)_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

parasite dans l'alim comment faire?

Vous ne savez pas quoi choisir ? vous voulez en savoir plus? Est ce que ci et ça pourront fonctionner ensemble ?
Mile
SUBWOOFER
SUBWOOFER
Messages : 1015
Enregistré le : mar. mai 31, 2011 3:10 pm
Localisation : 93

Re: parasite dans l'alim comment faire?

Messagepar Mile » mar. mai 12, 2020 3:16 pm

moteur eteint
c est pas un pb d alternateur
ton bruit c est pas un parasite habituel
fais sans le Remote pour voir

pour cela

Va coté ampli ne branche que
le plus batterie
le moins carrosserie
et les haut parleurs

pas le remote qui vient du poste !!!!
avec un bout de fils fait juste contact entre le plus batterie et le remote
pour allumer l ampli

et dis nous c est toujours pareil ?


-si c est toujours pareil (ce que je ne penses pas )
voir ampli baisse la sensibilité ( ca m etonnerai aussi , vu que le bruit apparait lorsque tu touches le volume) -
Si un crétin t'as doublé par la droite, c est que t avais rien a foutre à gauche ! ! !

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » mar. mai 12, 2020 9:13 pm

darbdoul a écrit :Bonjour,
vincentimes a écrit :Oui un ampli est toujours à fond

Certainement pas.
On met la source "à fond", techniquement avant son écrêtage sur les sorties RCA, puis on règle le gain de l'amplificateur.
Si le souffle diminue d'intensité à mesure que tu baisse le gain de l'amplificateur, c'est que le gain est trop haut.

Les parasites dus à l'alternateur peuvent être aussi transmis via le fil remote. Il faut lui aussi le séparer des RCA pour voir.
Pour l'autre bruit constant, si ça le fait RCA débranchés de l'amplificateur, le souci vient de l'amplificateur (réglage de gain trop haut ou souci interne), je ne pense pas que ça puisse venir du câble d'alimentation car si l'amplificateur est correct les condensateur interne devraient faire le job.


J'ai aussi tester sans fil remote, et avec un remote seul a part dans l’habitacle comme avec mon deuxième cable RCA. Tu n'as pas compris ce que je voulais dire dans "Oui un ampli est toujours à fond". Non je ne met pas l'ampli à fond.
Un ampli ancien bien abimer audioquest et un neuf massive audio reçu la semaine dernière, exactement le meme problème.
Cela viens du de la voiture mais avec un lien....Pourquoi quand je branche ma source sans les RCA j'ai un changement de comportement sur mon ampli.Et avec deux source différentes et deux ampli différents. C'est ca qui est fou. Meme si je branche mon smart phone au cul de l'ampli avec le remote en direct. Ben j'ai ce gémissement qui arrive. Le pire c'est qu'il n'est pas la dessuite et que dés fois il repart un court instant.
J'ai installer du condo avec selfe sur les 2 plus de l'autoradio pour filtre l'alim. Pareil....
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » mar. mai 12, 2020 9:19 pm

Mile a écrit :moteur eteint
c est pas un pb d alternateur
ton bruit c est pas un parasite habituel
fais sans le Remote pour voir

pour cela

Va coté ampli ne branche que
le plus batterie
le moins carrosserie
et les haut parleurs

pas le remote qui vient du poste !!!!
avec un bout de fils fait juste contact entre le plus batterie et le remote
pour allumer l ampli

et dis nous c est toujours pareil ?


-si c est toujours pareil (ce que je ne penses pas )
voir ampli baisse la sensibilité ( ca m etonnerai aussi , vu que le bruit apparait lorsque tu touches le volume) -


ces essais sont déjà réaliser, il n'y a pas de changement.
Avant de venir poster, j'en ai fait des essais.... J'ai dus installer bien 20 amplis et autres sub et de toute marque. Je n'ai jamais rencontré ce problème.
Dans ma jeunesse c'etait moi le bricoleur de l'équipe. Des chose inattendu ont bien fonctionné et d'autre attendu qui n'ont pas fonctionné. :D Pourtant sur le papier.....

Bref il me reste quelques test a faire. Verif du cablage alternateur (on ne sais jamais) peut etre tirer une masse au chassis direct de la batterie.
Monter une 2eme batterie au plus pres de l'ampli pour voir?

Merci a tous
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » mar. mai 12, 2020 9:24 pm

sinon il me reste :
ajouter un alternateur et séparer toute l'install du faisceau de la voiture. Ca fait cher juste pour un petit renfort de basse. :oops: Si je trouve un alternateur pas cher..... j'en suis capable
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Braxolf
MEDIUM
MEDIUM
Messages : 474
Enregistré le : dim. janv. 07, 2018 1:25 pm
Localisation : Bordeaux

Re: parasite dans l'alim comment faire?

Messagepar Braxolf » mar. mai 12, 2020 11:18 pm

Bon courage pour la suite, car pas facile ce problème. Regarde avec le tuto sur l'alimentation et la masse du forum des fois que ça pourrait aider ou tirer une masse de la batterie à l'ampli direct pour voir. Bon courage

Mile
SUBWOOFER
SUBWOOFER
Messages : 1015
Enregistré le : mar. mai 31, 2011 3:10 pm
Localisation : 93

Re: parasite dans l'alim comment faire?

Messagepar Mile » mar. mai 12, 2020 11:44 pm

vincentimes a écrit :sinon il me reste :
ajouter un alternateur et séparer toute l'install du faisceau de la voiture. Ca fait cher juste pour un petit renfort de basse. :oops: Si je trouve un alternateur pas cher..... j'en suis capable



Moteur eteint , je ne vois pas ce que pourrait faire l alternateur ?

question : le contact est mis pendant tes essais ?
Si un crétin t'as doublé par la droite, c est que t avais rien a foutre à gauche ! ! !

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » mer. mai 13, 2020 5:34 am

Mile a écrit :
vincentimes a écrit :sinon il me reste :
ajouter un alternateur et séparer toute l'install du faisceau de la voiture. Ca fait cher juste pour un petit renfort de basse. :oops: Si je trouve un alternateur pas cher..... j'en suis capable



Moteur eteint , je ne vois pas ce que pourrait faire l alternateur ?

question : le contact est mis pendant tes essais ?


Oui c'est clair, mais que faire?
Oui il y a la contact.
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » mer. mai 13, 2020 5:36 am

Braxolf a écrit :Bon courage pour la suite, car pas facile ce problème. Regarde avec le tuto sur l'alimentation et la masse du forum des fois que ça pourrait aider ou tirer une masse de la batterie à l'ampli direct pour voir. Bon courage


Je l'ai fait aussi , j'ai tirer une masse de la batterie jusqu’à mon point d'accroche situer à 30cm de l'ampli.
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Braxolf
MEDIUM
MEDIUM
Messages : 474
Enregistré le : dim. janv. 07, 2018 1:25 pm
Localisation : Bordeaux

Re: parasite dans l'alim comment faire?

Messagepar Braxolf » mer. mai 13, 2020 7:28 am

Non non, refaire la masse de la batterie à la carrosserie et de la batterie directe à l'ampli sans passer par la carrosserie pour éviter les différences de potentiel. Bon courage

Avatar de l’utilisateur
Ticop
MEDIUM
MEDIUM
Messages : 409
Enregistré le : mer. sept. 05, 2007 10:38 pm

Re: parasite dans l'alim comment faire?

Messagepar Ticop » mer. mai 13, 2020 7:48 am

Tente d'alimenter ton ampli avec une autre batterie installée auprès de lui dans le coffre directement. :D

Mile
SUBWOOFER
SUBWOOFER
Messages : 1015
Enregistré le : mar. mai 31, 2011 3:10 pm
Localisation : 93

Re: parasite dans l'alim comment faire?

Messagepar Mile » mer. mai 13, 2020 9:58 am

Contact mis ok

Et sans contact ?
(Tu vas me dire le poste s allume pas lol
mais en mettant le fils rouge et jaune ensemble sur le + permanent :D )

parasite ?
Si un crétin t'as doublé par la droite, c est que t avais rien a foutre à gauche ! ! !

Avatar de l’utilisateur
vincentimes
Je viens d'arriver
Je viens d'arriver
Messages : 42
Enregistré le : sam. mai 10, 2014 11:47 am
Localisation : tarn 81

Re: parasite dans l'alim comment faire?

Messagepar vincentimes » mer. mai 13, 2020 5:51 pm

Mile a écrit :Contact mis ok

Et sans contact ?
(Tu vas me dire le poste s allume pas lol
mais en mettant le fils rouge et jaune ensemble sur le + permanent :D )

parasite ?
Ticop a écrit :Tente d'alimenter ton ampli avec une autre batterie installée auprès de lui dans le coffre directement. :D
Braxolf a écrit :Non non, refaire la masse de la batterie à la carrosserie et de la batterie directe à l'ampli sans passer par la carrosserie pour éviter les différences de potentiel. Bon courage


Je vais tenter tout ca dés qu'il fait meilleur oui. Merci je vous tiens au jus.
Mieux vaut ne rien dire et passer pour un con que de l’ouvrir et ne laisser aucun doute à ce sujet.

Braxolf
MEDIUM
MEDIUM
Messages : 474
Enregistré le : dim. janv. 07, 2018 1:25 pm
Localisation : Bordeaux

Re: parasite dans l'alim comment faire?

Messagepar Braxolf » mer. mai 13, 2020 6:38 pm

De rien, si ça peut t'aider. Bon courage pour la suite


Retourner vers « QUESTIONS / CONSEILS »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités