Bienvenue sur AUTOSON V 4.0

Xsara Phase II

Que chacun montre où il a câblé son alim, ses portes...
Quelqu'un
Vétéran Autoson
Vétéran Autoson
Messages : 6836
Enregistré le : mar. févr. 08, 2011 5:08 am

Xsara Phase II

Messagepar Quelqu'un » lun. févr. 28, 2011 1:39 am

...
Modifié en dernier par Quelqu'un le lun. févr. 17, 2014 4:18 pm, modifié 1 fois.

Avatar de l’utilisateur
lolosav
ADMIN
ADMIN
Messages : 11002
Enregistré le : mer. mai 02, 2007 1:05 pm
Localisation : Seclin (Prés de Lille )
Contact :

Messagepar lolosav » sam. mars 05, 2011 6:28 pm

merci ;)
"Ignorant d'où je viens, incertain où je vais" Lamartine (o\l/o)
Tout sur ma 1302 L

Avatar de l’utilisateur
SurPriseS
Vétéran Autoson
Vétéran Autoson
Messages : 1841
Enregistré le : mar. avr. 22, 2008 10:22 am
Localisation : BRETAGNE (29)

Messagepar SurPriseS » jeu. oct. 27, 2011 11:46 pm

Le passage du haut est valable uniquement pour les moteurs avec accélérateurs électronique.

Pour les accélérateurs à câble :

Image

ça tombe derrière la boite à fusible, faut dévisser la porte de la boite à fusible pour y accéder ;)

Quelqu'un
Vétéran Autoson
Vétéran Autoson
Messages : 6836
Enregistré le : mar. févr. 08, 2011 5:08 am

Messagepar Quelqu'un » ven. oct. 28, 2011 1:46 am

j'avais remarqué ton passage de câble chelou, j'en ai maintenant l'explication ;)

c'est du 35² ta ficelle ?
on sait jamais, si je pète une durite et décide d'en passer une deuxième ... (just do it !)

donc la tienne a un câble d’accélérateur à la place de mon caoutchouc alors ?

Avatar de l’utilisateur
SurPriseS
Vétéran Autoson
Vétéran Autoson
Messages : 1841
Enregistré le : mar. avr. 22, 2008 10:22 am
Localisation : BRETAGNE (29)

Messagepar SurPriseS » ven. oct. 28, 2011 9:59 am

Yep pour tout ;)

Le connecteur est épais, c'est un peu la merde à rentrer....

Matthias78
Je viens d'arriver
Je viens d'arriver
Messages : 6
Enregistré le : sam. mars 26, 2016 5:39 pm
Localisation : île de France

Re: Xsara Phase II

Messagepar Matthias78 » mer. mars 30, 2016 3:10 pm

Bonjour à tous,
Je possède une xsara phase 2. Depuis quelque temps mon envie de rendre le son de ma voiture meilleur prend place dans mon esprit ( :lol: )! De ce fait, j'ai changer mes deux hauts parleurs avant d'origine (16,5 cm) par des pioneer (16,5cm) et le résultat est plutôt pas mal mais il manque malheureusement de la basse... C'est pourquoi j'ai décidé d'acheter un Caisson amplifié MTX TERMINATOR TR8P. Alors, je me suis renseigné sur le sujet, et je sais que je dois relier un câble du caisson aux fusibles de ma batterie et un autre du caisson à mon autoradio (Alpine). Malheureusement (ou heureusement) j'aime le travail bien fait, mais je ne sais pas comment faire pour passer mes câbles sans que cela ne se voit et faire du bon travail. J'ai donc besoin de vous! Où faire passer mes câbles et comment le faire? :roll:
Je vous remercie d'avance et j'espère avoir une réponse ...

Avatar de l’utilisateur
SurPriseS
Vétéran Autoson
Vétéran Autoson
Messages : 1841
Enregistré le : mar. avr. 22, 2008 10:22 am
Localisation : BRETAGNE (29)

Re: Xsara Phase II

Messagepar SurPriseS » jeu. mars 31, 2016 6:14 pm

Bah, soit comme sur mon post plus haut si tu as un accélérateur à câble, tu finit derrière la boite à fusible

Soit comme sur le premier post qui à été supprimé, par le passe câble qui sert à l’accélérateur, dans ce cas tu tombe derrière les pédales
- Zafira B OPC
- Dénon DCT-A1
- MiniDSP 2x8
- Soundstream DaVinci 7cnx
- SEAS Lotus RT 27F - RM 120 - RW 165/1 - SW 300/1 L0020-04S


Retourner vers « PASSAGE DES CABLES »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités