Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume Gennetay_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

Teste ampli

Ici on parle d'Ampli ! vos questions , vos tests , vos avis ,etc....
RAFAL
MEDIUM
MEDIUM
Messages : 202
Enregistré le : mer. juin 21, 2017 1:20 pm

Teste ampli

Messagepar RAFAL » ven. août 25, 2017 7:14 pm

Bonjour a tous. ...... :Bonjour:

Je voudrais savoir si c'est possible de tester un ampli au volte mètre pour savoir si il peux fonctionner ? ?????


Image


Merci d'avance. .......;)

Avatar de l’utilisateur
riga
AMPLI
AMPLI
Messages : 569
Enregistré le : lun. janv. 09, 2017 10:48 pm

Re: Teste ampli

Messagepar riga » ven. août 25, 2017 7:19 pm

T'as pas moyen de trouver un petit hp ?

Otex
Je viens d'arriver
Je viens d'arriver
Messages : 36
Enregistré le : lun. août 21, 2017 2:41 pm

Re: Teste ampli

Messagepar Otex » ven. août 25, 2017 10:46 pm

Regarde déjà si le ou les fusibles sont bon.
Au multimètre tu dois avoir une résistance importante entre le plus et le moins. Et entre chaque borne de Hp et le moins.
Sinon une batterie(essaie sur ton auto directement capot ouvert), un bout de fil en 2,5mm2 mini pour le + et le - (avec une fusible se serait mieux). Un + sur le remote pour finir.
A ce moment l'ampli doit s'allumer.
Ensuite tu prends un petit Hp comme le dit Riga. En source tu peux utiliser un baladeur mp3 avec un cordon jack 3,5 / Rca.
Mets le gain au mini pour commencer.... et hop

RAFAL
MEDIUM
MEDIUM
Messages : 202
Enregistré le : mer. juin 21, 2017 1:20 pm

Re: Teste ampli

Messagepar RAFAL » ven. août 25, 2017 11:19 pm

SI j'ai un hp. ......;)

C'est surtout l'alimentation que je veux tester sur le Jensen demain je teste au volte mètre et je vous mais les résultats pour le rockford l'ampli marche mais parasite à l'écoute sur les 2 canaux ??????

Avatar de l’utilisateur
riga
AMPLI
AMPLI
Messages : 569
Enregistré le : lun. janv. 09, 2017 10:48 pm

Re: Teste ampli

Messagepar riga » sam. août 26, 2017 7:44 am

Pour un test correct, il faut un branchement correct.
Donc pas de branchement a l'arrache :)

RAFAL
MEDIUM
MEDIUM
Messages : 202
Enregistré le : mer. juin 21, 2017 1:20 pm

Re: Teste ampli

Messagepar RAFAL » sam. août 26, 2017 11:55 am

Bon j'ai tous tester au multimetre sa donne ça

AMPLI JENSEN

Alimentation : Sa monte jusqu'à 1.999 et plus rien
Remote : 1.382
Sortie 1 : 1.090
Sortie 2 : 1.404
Sortie 3 : 1.090
Sortie 4 : 1.430


AMPLI ROCKFORD


Alimentation : Comme l'autre monte à 1.999 et plus rien
Remote : 0.783
Sortie 1 : 1.560
Sortie 2 : 1.503



Voilà toute les valeur vous en penser quoi ????????

Cette aprème je teste en branchant à la batterie si je peux ! !!!!!!!!!!

Otex
Je viens d'arriver
Je viens d'arriver
Messages : 36
Enregistré le : lun. août 21, 2017 2:41 pm

Re: Teste ampli

Messagepar Otex » sam. août 26, 2017 9:34 pm

Cherche pas, ces valeurs augmente car tu charges des condo avec ton courant de mesure. Ensuite tu arrives à la valeur maxi de ton multimètre.
Ce qui est important, c'est de ne pas avoir de valeurs proche de 0.
Riga a raison, j'ai donné une combine pour tester rapidement. Pour tes histoire de parasites il faut un montage sérieux avec des sections de câble adaptées.

Tu as eu des parasites sur le rockford avec quoi comme alimentation? Qu'est ce que tu appelles parasites?

Il faut aussi limité les points de masse.
Monté ton ampli sur une planche, un + et un - de 10mm2 mini. Branche tes hps etje allumé l'ampli voiture démarrée sans source et tu ne dois avoir aucun parasites (sifflement du à l'alternateur qui varient quand tu joues avec l'accélérateur)


Retourner vers « AMPLI »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité