Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume (McJeanGui)_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

Chauffe des amplis mythe ou pas ????

Ici on parle d'Ampli ! vos questions , vos tests , vos avis ,etc....
Avatar de l’utilisateur
riga
AMPLI
AMPLI
Messages : 569
Enregistré le : lun. janv. 09, 2017 10:48 pm

Re: Chauffe des amplis mythe ou pas ????

Messagepar riga » dim. mai 14, 2017 11:15 pm

Tes oreilles ont donc mis 2h30 a chauffer ? 8-)

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 17848
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Chauffe des amplis mythe ou pas ????

Messagepar chris@i'go » dim. mai 14, 2017 11:19 pm

nan!
je n'ai pas causé du problème vécu/ entendu et la galère de la nuit! C'est assez cocasse!!
je ne pense pas que cela soit une bonne idée de le relater, d'ailleurs, encore moins sous ce topic! :D :D
"Old" inclusive

Avatar de l’utilisateur
oldfox06
Vétéran Autoson
Vétéran Autoson
Messages : 13319
Enregistré le : lun. avr. 25, 2011 8:53 am
Localisation : soudaiste

Re: Chauffe des amplis mythe ou pas ????

Messagepar oldfox06 » lun. mai 15, 2017 6:16 am

Donc,c'est pas une source pour installer dans une voiture...
Ou alors faut aller travailler.loin !!!
PURIEN

greg
MEDIUM
MEDIUM
Messages : 330
Enregistré le : jeu. févr. 12, 2009 12:34 am

Re: Chauffe des amplis mythe ou pas ????

Messagepar greg » ven. nov. 22, 2019 8:24 pm

moi au bout de dix minute j'entend plus rien c'est normal harman 78 tu croit :lol: :lol:
2.21 gggigggo waattt maiss c'esttt unn amplli fussioon temmporel que tuuu à laaa moonn dieuu

greg
MEDIUM
MEDIUM
Messages : 330
Enregistré le : jeu. févr. 12, 2009 12:34 am

Re: Chauffe des amplis mythe ou pas ????

Messagepar greg » ven. nov. 22, 2019 8:28 pm

et haut bout de 2h30 je fais cuire les merguez dessus ça donne plus d'aigu :lol:
2.21 gggigggo waattt maiss c'esttt unn amplli fussioon temmporel que tuuu à laaa moonn dieuu

greg
MEDIUM
MEDIUM
Messages : 330
Enregistré le : jeu. févr. 12, 2009 12:34 am

Re: Chauffe des amplis mythe ou pas ????

Messagepar greg » ven. nov. 22, 2019 8:54 pm

plus sérieusement

il ya une différence en hivers effectivement ou bout de 5 10 minute le son est meilleurs
mais je pense que cela est du au hp qui fonctionne mécaniquement et ont besoin de chauffe que ce soit au niveau bobine ou amortissement
le froid "durci" les membrane
le froid ralenti tous

pour les amplis ont sais que que tous matériel électroménager avant d’être démonter doive être débrancher 20 minute pour décharger les condo
donc j'image qu'il est possible que sa marche dans le sens inverse que les condo ce recharge tous en fonctionnent dans les premières minutes.
d'ailleurs il me semble que les audiophile qui ont des ampli a lampe font chauffé leurs amplis


il y a une différence je pense avec des ampli avec des composent énorme et des composent tous petit "sur le temp de chauffe "

mais je pense que ce qui est audible cela vient plus des hp en tous cas en car audio
2.21 gggigggo waattt maiss c'esttt unn amplli fussioon temmporel que tuuu à laaa moonn dieuu

Avatar de l’utilisateur
pichon31
SUBWOOFER
SUBWOOFER
Messages : 1414
Enregistré le : ven. nov. 30, 2012 7:34 pm
Localisation : Toulouse
Contact :

Re: Chauffe des amplis mythe ou pas ????

Messagepar pichon31 » mar. nov. 26, 2019 6:53 pm

Les fabricants d’appareils quand ils mettent des gros condos mettent aussi des bleeders qui servent à décharger les condos rapidement. Une led peut faire se rôle la.
Concernant la chauffe, tout ampli doit se stabiliser. C'est plus ou moins rapide suivant la taille du radia que vois les transistor et aussi du courant de polarisation (un classD mettra des heures, jours ? à chauffer sur ces courants de repos...).
Des derniers amplis fabriqués, un classA avec des radias xxl mets grosso modo 45 min pour être stable et se stabiliser en température. Un class AB avec des mosfets latéraux (coeff de température négatif) environ 10 min, un bon vieil AB (schéma équivalent à un d7) environ 20 min. Bien sur, sans son, sans hp.
Pendant ce temps la, et suivant l'inertie du radia, ça peux aller d'un son moins bon à la mort du transistor si le niveau est poussé. Exemple, un gros classA avec une semelle de radia très épaisse (forte inertie, et j'ai pas dis dissipation), il faut laisser au transistor le temps de la chauffer pour que les ailettes puissent faire leur rôle de dissipation (la chaleur est conduite jusqu'au bout des ailettes, et un bloc plein d'alu est mauvais en dissipation mais aura une forte inertie). Si l'ampli est poussé très fort trop tôt, les transistors peuvent griller sur place car la température va monter trop rapidement sur sa petite semelle alors que le radia ne peux pas encore dissiper, c'est le pire des cas bien sur, mais souvent des gens peuvent s'en approcher dans le diy si le dimensionnement des divers éléments n'est pas bon.
Pendant la chauffe de l'ampli pour ceux qui savent mesurer un bias (sur les transistor de puissance) principalement, on aperçoit clairement que celui-ci démarre très bas et atteint 90% de sa valeur disons dans les 10 min (pour le ab qui mets 20 min à chauffer).
Le bias, c'est bien ça, le courant de polarisation, la fameuse classA des amplis, celle a qui on attribue toutes les bonnes qualités sonores. (en pratique, c'est parfois du pignolage car le fameux son classA est plus lié au spectre de distorsions). ;)

Edit : en hiver, le temps de chauffe varie peu au final, en ce moment, a 16° dans l'atelier, le gros classA mets toujours ces 45 min avant de prendre ces +25° par rapport à l'ambiant. Les plus malins auront déjà compris que si on envoie une dose égale d'énergie dans un radia (des joules), si il est plus froid au départ, il sera évidemment moins froid au final que si le radia est déjà chaud. C'est pour ça qu'un appareil caraudio est dimensionné dans le pire des cas, du genre, il est facile d'avoir du 50° ou plus dans un coffre...ça réduit encore plus les espoirs de certains de penser qu'il existe des vrais classA de plus de quelques watts en bagnole, cqfd :lol:


Retourner vers « AMPLI »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités