Bienvenue sur AUTOSON V 4.0

Alpine CVA 1003r

Ici on parle d'autoradio ! vos questions , vos tests , vos avis.
Avatar de l’utilisateur
Groman
AMPLI
AMPLI
Messages : 896
Enregistré le : lun. sept. 21, 2015 5:28 pm

Alpine CVA 1003r

Messagepar Groman » jeu. févr. 16, 2017 8:49 pm

Salut à tous !

Je voudrais quelques infos sur un poste : Alpine CVA 1003r

Est-ce que quelqu'un le connait ? est-ce qu'il est encore d'actualité ? Est-ce qu'il peut être intéressant pour une petite install pour un pote, ou sinon, est-ce qu'il a de la valeur ?

En gros, un pote a ça, il me demande si ça m'intéresse, lui il veut pas renoncer au bluetooth.

Merci ;)
Macrom 57.00 + 59.15 + JL 6w3v3 <= PDX V9 <= DEH 80PRS <= mp3 96 kb/s

Avatar de l’utilisateur
Groman
AMPLI
AMPLI
Messages : 896
Enregistré le : lun. sept. 21, 2015 5:28 pm

Re: Alpine CVA 1003r

Messagepar Groman » jeu. févr. 16, 2017 9:23 pm

Update : il a un chargeur 6 dvds avec et la télécommande.
Macrom 57.00 + 59.15 + JL 6w3v3 <= PDX V9 <= DEH 80PRS <= mp3 96 kb/s

Mile
AMPLI
AMPLI
Messages : 748
Enregistré le : mar. mai 31, 2011 3:10 pm
Localisation : 93

Re: Alpine CVA 1003r

Messagepar Mile » jeu. févr. 16, 2017 10:02 pm

Slt Roman

J ai un 1004 a la maison pour mes tests , il correspond à une epoque où Alpine avait tout ... en option !

il peut commandé un chargeur CDA, MDA , DVA ou GPS alpine, et accepte un signal video aux ainsi qu une cam de recul .

pas de filtre, pas d equa juste grave aigu un peu parametrable

en gros , c est un ecran de telecommande avec un tuner integré (et 4*25w quand même)

( un truc qui commande dont on a pas le choix du programme et qui n est pas tactile : on dirait ma bonne femme dis donc !!! )


si le chargeur est un DVE , rien n est commandable depuis le CVA - telecommande obligatoire
Si un crétin t'as doublé par la droite, c est que t avais rien a foutre à gauche ! ! !

Avatar de l’utilisateur
Groman
AMPLI
AMPLI
Messages : 896
Enregistré le : lun. sept. 21, 2015 5:28 pm

Re: Alpine CVA 1003r

Messagepar Groman » ven. févr. 17, 2017 7:47 am

Ouais en gros ce poste + le chargeur + la télécommande = un autoradio classique avec pas beaucoup d'options à part les dvds et une interface chiante...
Macrom 57.00 + 59.15 + JL 6w3v3 <= PDX V9 <= DEH 80PRS <= mp3 96 kb/s

Avatar de l’utilisateur
Groman
AMPLI
AMPLI
Messages : 896
Enregistré le : lun. sept. 21, 2015 5:28 pm

Re: Alpine CVA 1003r

Messagepar Groman » dim. mars 12, 2017 7:17 pm

Up, y'a tout un tas de trucs, y'en a je sais même pas ce que c'est. En tous cas tout a l'air en super état. Ça intéresse personne ce genre de matos ?
IMG_20170312_190750_936 (Copier).jpg
IMG_20170312_190750_936 (Copier).jpg (99.76 Kio) Vu 4884 fois
Macrom 57.00 + 59.15 + JL 6w3v3 <= PDX V9 <= DEH 80PRS <= mp3 96 kb/s

Avatar de l’utilisateur
Groman
AMPLI
AMPLI
Messages : 896
Enregistré le : lun. sept. 21, 2015 5:28 pm

Re: Alpine CVA 1003r

Messagepar Groman » mar. juin 27, 2017 7:29 pm

Up parce que ça coute rien d'essayer :

J'ai tout branché correctement je pense et j'ai "IF BOX ERROR" sur les sources chargeur dvd et aux 2.

Si en plus je rajoute le petit boitier d'extension de connectivité là, j'ai plus le message d'erreur mais j'ai écran noir.

Sachant que dans les deux cas si je rentre l'écran du poste, il reste donc le petit afficheur LCD, et lui il affiche bien sur quel dvd on est, à quel chapitre, et le temps qui défile.

Pas réussi à commander le poste avec la télécommande, mais en mettant le récepteur sur le chargeur dvd je peux faire play pause skip etc (un peu capricieux quand même).

Donc est-ce que je suis abruti ou est-ce qu'il y a un des éléments qui ne marche pas ?
Macrom 57.00 + 59.15 + JL 6w3v3 <= PDX V9 <= DEH 80PRS <= mp3 96 kb/s


Retourner vers « AUTORADIO  »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités