Bienvenue sur AUTOSON V 4.0

Eclipse 8445e ne mémorise pas.

Ici on parle d'autoradio ! vos questions , vos tests , vos avis.
Avatar de l’utilisateur
Camtoa
AMPLI
AMPLI
Messages : 502
Enregistré le : sam. févr. 07, 2015 7:11 pm
Localisation : 69/43
Contact :

Eclipse 8445e ne mémorise pas.

Messagepar Camtoa » sam. juil. 16, 2016 3:01 pm

Bonjour, j'ai ressorti l'eclipse recemment et il ne garde plus rien en memoire, il est branché comme avant. A chaque mise du contact il s'allume, ne memorise pas les reglages divers. Savez-vous s'il y a une pile et si oui le type et comment on y accede?

Merki !
http://sellerieafleurdepeau.blogspot.fr/

Home: NAS synology--3Dlab nano transport--3dlab nano DAC--Heed Thesis gamma--JMR Abcisses jubilé

Car: Bmw 6cylindres en ligne M52B25 170CH et Hsd toyota Prius 4 pack jbl

Avatar de l’utilisateur
McJeanGui
ADMIN
ADMIN
Messages : 11038
Enregistré le : ven. juin 20, 2008 11:26 pm
Localisation : angers

Re: Eclipse 8445e ne mémorise pas.

Messagepar McJeanGui » dim. juil. 17, 2016 11:54 am

Salut,

Qu'elle voiture ?

une inversion jaune/rouge règle en général le soucis ;)

Avatar de l’utilisateur
Camtoa
AMPLI
AMPLI
Messages : 502
Enregistré le : sam. févr. 07, 2015 7:11 pm
Localisation : 69/43
Contact :

Re: Eclipse 8445e ne mémorise pas.

Messagepar Camtoa » dim. juil. 17, 2016 1:44 pm

Je regarderais, mais il a ete rebrancher dans la meme voiture avec la meme fiche etc. D'ou mon etonnement. Pas d'idee si presence d'une pile? J'ai pas la notice sous la main.2
http://sellerieafleurdepeau.blogspot.fr/

Home: NAS synology--3Dlab nano transport--3dlab nano DAC--Heed Thesis gamma--JMR Abcisses jubilé

Car: Bmw 6cylindres en ligne M52B25 170CH et Hsd toyota Prius 4 pack jbl

Avatar de l’utilisateur
Camtoa
AMPLI
AMPLI
Messages : 502
Enregistré le : sam. févr. 07, 2015 7:11 pm
Localisation : 69/43
Contact :

Re: Eclipse 8445e ne mémorise pas.

Messagepar Camtoa » jeu. juil. 21, 2016 8:04 pm

Hello,

j'ai regarde la notice ils parlent pas de pile, possible qu'il y en ai unoe tout de meme? Je galere un peu en ce moment avec la sono....
http://sellerieafleurdepeau.blogspot.fr/

Home: NAS synology--3Dlab nano transport--3dlab nano DAC--Heed Thesis gamma--JMR Abcisses jubilé

Car: Bmw 6cylindres en ligne M52B25 170CH et Hsd toyota Prius 4 pack jbl

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16829
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Eclipse 8445e ne mémorise pas.

Messagepar chris@i'go » ven. juil. 22, 2016 7:15 am

Nan pas de pile !!

Ta connectique ISO a dû bougé! !!
Comme l a dit McJeanGui
"Old" inclusive

Avatar de l’utilisateur
Camtoa
AMPLI
AMPLI
Messages : 502
Enregistré le : sam. févr. 07, 2015 7:11 pm
Localisation : 69/43
Contact :

Re: Eclipse 8445e ne mémorise pas.

Messagepar Camtoa » ven. juil. 22, 2016 6:12 pm

Comment elle a pu bouger toute seule?!! J'avais branché le blaupunkt sans souci, je repasse l'eclipse et marche plus. Peu etre un des deux plus qui c'est desserti de la fiche iso alors,mais inversion impossible.
http://sellerieafleurdepeau.blogspot.fr/

Home: NAS synology--3Dlab nano transport--3dlab nano DAC--Heed Thesis gamma--JMR Abcisses jubilé

Car: Bmw 6cylindres en ligne M52B25 170CH et Hsd toyota Prius 4 pack jbl

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16829
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: Eclipse 8445e ne mémorise pas.

Messagepar chris@i'go » ven. juil. 22, 2016 8:22 pm

Camtoa a écrit :Comment elle a pu bouger toute seule?!! J'avais branché le blaupunkt sans souci, je repasse l'eclipse et marche plus. Peu etre un des deux plus qui c'est desserti de la fiche iso alors,mais inversion impossible.


oui, dessertissage possible.... Si tu y as touché!!!!!!!!!!!!!!!!
Si tu veux une fiche ISO, reste fiable. Indéniablement!
Je l'utilise et la martyrise sans problème! - Même si ce montage Euro/ Européen- reste d'une hérésie et d'une connerie sans nom (si si, je confirme!!)
"Old" inclusive

Avatar de l’utilisateur
Camtoa
AMPLI
AMPLI
Messages : 502
Enregistré le : sam. févr. 07, 2015 7:11 pm
Localisation : 69/43
Contact :

Re: Eclipse 8445e ne mémorise pas.

Messagepar Camtoa » dim. juil. 24, 2016 3:14 pm

Je viens de vérifier tout le monde est en place, testé et pas de faux contact.

Contact mis si je débranche le rouge ou le jaune le poste ce coupe.

Le poste garde en mémoire mes réglages, même si j’éteins, enlève la façade ou coupe le contact. Il perd la mémoire après, j'ai tout coupé là, je vais y retourner dans 5min, voir s'il a perdu la mémoire. Y a une couille dans le potage nan?

Le plus apc est sensé faire quoi de plus ? Allumage du poste sans la clef? Ou seulement pour la mémoire?
http://sellerieafleurdepeau.blogspot.fr/

Home: NAS synology--3Dlab nano transport--3dlab nano DAC--Heed Thesis gamma--JMR Abcisses jubilé

Car: Bmw 6cylindres en ligne M52B25 170CH et Hsd toyota Prius 4 pack jbl

Avatar de l’utilisateur
Camtoa
AMPLI
AMPLI
Messages : 502
Enregistré le : sam. févr. 07, 2015 7:11 pm
Localisation : 69/43
Contact :

Re: Eclipse 8445e ne mémorise pas.

Messagepar Camtoa » dim. juil. 24, 2016 3:57 pm

Oups.

testé au multimètre, il s'avère que le + et +apc sont inversés, soit sur le faisceau bmw, soit sur le faisceau eclipse, car mon jaune tombait bien sur le jaune, rouge idem, par contre en coupant le contact plus de 12volt du tout une fois le relais fermé.

La dernière fois quand j'ai sorti le poste pour le ranger, j'avais du voir l'inversion des fis jaune et rouge et j'ai sûrement du les remettre en place (rouge sur rouge etc). Je viens de les réinverser et voilà. C'est malin ! :lol:
http://sellerieafleurdepeau.blogspot.fr/

Home: NAS synology--3Dlab nano transport--3dlab nano DAC--Heed Thesis gamma--JMR Abcisses jubilé

Car: Bmw 6cylindres en ligne M52B25 170CH et Hsd toyota Prius 4 pack jbl


Retourner vers « AUTORADIO  »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité