Bienvenue sur AUTOSON V 4.0

mauvaise reception radio source alpine

Ici on parle d'autoradio ! vos questions , vos tests , vos avis.
Avatar de l’utilisateur
rey95
SUBWOOFER
SUBWOOFER
Messages : 1278
Enregistré le : dim. août 28, 2011 10:07 am
Localisation : val d'oise
Contact :

mauvaise reception radio source alpine

Messagepar rey95 » dim. janv. 03, 2016 10:28 am

:Bonjour: et encore meilleurs vœux pour 2016

dans toute mes voitures j'ai toujours mis des alpines et a chaque fois la reception radio a été plus que dégradé malgré que le montage soit nickel

je m'en suis toujours accommodé, mais dans ma rcz et le ixa407bt et l'age faisant ca commence a me gaver.

auriez vous une solution ?
ixa407bt > pxa-h701
focal fp 4.75 > TBE et 3W2BE
focal fp 2.150 > 6WRC
focal fp 1.800 > deux 27wx

4 27K, 1 27H, 2 27kx te un 165krx3 a vendre

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16736
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: mauvaise reception radio source alpine

Messagepar chris@i'go » dim. janv. 03, 2016 11:47 am

Tout pareil pour les vœux, Rey

Perso, Alpine possède depuis longtemps un bon Tuner (++ de 20 ans!)
Donc constructeur du toradio, non en cause!
Mate plus judicieusement/ pernicieusement du côté de ta fiche ISO, généralisation Euro- Européenne que les constructeurs de tes différentes voitures, manipulent!.... :evil:

;)
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

artif26
MEDIUM
MEDIUM
Messages : 243
Enregistré le : mar. déc. 09, 2014 8:19 pm

Re: mauvaise reception radio source alpine

Messagepar artif26 » dim. janv. 03, 2016 6:00 pm

verifier le coax qui va 'a l'antenne et que l'ame ne face pas contact avec la masse

Avatar de l’utilisateur
Camtoa
AMPLI
AMPLI
Messages : 502
Enregistré le : sam. févr. 07, 2015 7:11 pm
Localisation : 69/43
Contact :

Re: mauvaise reception radio source alpine

Messagepar Camtoa » dim. janv. 03, 2016 7:50 pm

Je me permet, connaissant le souci, artif ça sous entends qu'il faut un montage asymétrique pour le câble d'antenne?

Me souvient plus de la qualité de réception de l'alpine (7987R ? , un petit) qu'il y avait d'origine dans la bmw, mais c'était bien meilleur que l'eclipse actuel.

Perso j'ai viré l'ancienne antenne hs, mis une base neuve (feu vert basique) et un brin moins long (le 80cm du feu vert chantait et la radio n'était pas meilleure) qui trainait. Mais j'ai pas pensé à contrôler le câble: continuité du brin, possible aussi qu'il soit coupé ou pincé quelque part.

Maintenant si c'est dans toutes tes voitures je mettrais bien en cause alpine du coup. Toutes ne peuvent avoir une antenne merdique ou un câble foireux.

Faut différencier les soucis de réception entre les gens qui habitent des coins tout plat et ceussent qui sont dans des coins vallonnés.
http://sellerieafleurdepeau.blogspot.fr/

Home: NAS synology--3Dlab nano transport--3dlab nano DAC--Heed Thesis gamma--JMR Abcisses jubilé

Car: Bmw 6cylindres en ligne M52B25 170CH et Hsd toyota Prius 4 pack jbl

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16736
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: mauvaise reception radio source alpine

Messagepar chris@i'go » dim. janv. 03, 2016 8:12 pm

Sûr..
je sais pô/ sais plus!

http://autoradio-vintage.forumactif.com ... e-evolutif

Lis bien l'article et poste ensuite... Je dis ça, je dis rien!!! Hein! Quand même!
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Avatar de l’utilisateur
Camtoa
AMPLI
AMPLI
Messages : 502
Enregistré le : sam. févr. 07, 2015 7:11 pm
Localisation : 69/43
Contact :

Re: mauvaise reception radio source alpine

Messagepar Camtoa » dim. janv. 03, 2016 10:37 pm

Trop petites les photo pour lire quoi que ce soit. Mais si on te suit il y a le 1505 et le 7944. Quid des nombreux autre alpine?

Ce que j'en sait:

j'ai eu clarion basique (neuf), radio ok
jvc à la con (ampli externe, changeur 3cd intégré) radio très moyenne, pas aidée par antenne de xantia bidon
machin pas cher no name radio correcte (dans la même xantia)
blaupunkt origine (une autre xantia) radio très bonne
Phillips origine dans honda crx radio mortelle
alpine 9887R dans bmw E36 radio correcte (me souvient plus trop mais c'était juste correcte je crois)
eclipse dans la même bm, antenne neuve, radio pourave
sony cdx quelque chose dans la voiture de ma femme radio mortelle.

Pour les autres alpine j'ai pas essayé, doit y en avoir de meilleurs que d'autre, même si j'ai l'impression que dans une même "époque" les tuners d'un même fabricant sont tous les même, seules les à côtés changent (ampli, dsp, equa, alim).
http://sellerieafleurdepeau.blogspot.fr/

Home: NAS synology--3Dlab nano transport--3dlab nano DAC--Heed Thesis gamma--JMR Abcisses jubilé

Car: Bmw 6cylindres en ligne M52B25 170CH et Hsd toyota Prius 4 pack jbl

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16736
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: mauvaise reception radio source alpine

Messagepar chris@i'go » dim. janv. 03, 2016 11:35 pm

.... sans commentaire..
Je crains que tu n'as po compris!
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Avatar de l’utilisateur
Camtoa
AMPLI
AMPLI
Messages : 502
Enregistré le : sam. févr. 07, 2015 7:11 pm
Localisation : 69/43
Contact :

Re: mauvaise reception radio source alpine

Messagepar Camtoa » lun. janv. 04, 2016 12:36 am

Compris quoi? Ton article je peux pas le lire car trop petit.
http://sellerieafleurdepeau.blogspot.fr/

Home: NAS synology--3Dlab nano transport--3dlab nano DAC--Heed Thesis gamma--JMR Abcisses jubilé

Car: Bmw 6cylindres en ligne M52B25 170CH et Hsd toyota Prius 4 pack jbl

Avatar de l’utilisateur
chris@i'go
MODO
MODO
Messages : 16736
Enregistré le : mar. févr. 22, 2011 7:01 pm
Localisation : 44 Nantes Les Bains/ Plage/ sur mer

Re: mauvaise reception radio source alpine

Messagepar chris@i'go » lun. janv. 04, 2016 1:08 am

Camtoa a écrit :Compris quoi? Ton article je peux pas le lire car trop petit.

oh fichtre de fichtre??
Si t'arrive pô à lire cet article, gros doute avé ton antenne?? Trop petite?? :D :D :D :D
"Old" inclusive
Je suis Paris, je suis Bruxelles, je suis Niçois et je voudrais bien que ça s'arrête là!!!! HEIN!!

Avatar de l’utilisateur
Camtoa
AMPLI
AMPLI
Messages : 502
Enregistré le : sam. févr. 07, 2015 7:11 pm
Localisation : 69/43
Contact :

Re: mauvaise reception radio source alpine

Messagepar Camtoa » lun. janv. 04, 2016 7:00 pm

C'est pas la taille qui... heu :D

Nan mais oui j'ai enregistré et tenté le zoom, illisible. Du coup je sais pas ce qu'ils disent sur le super tuner du cta quinze cent cinq "le médaillon d'Izisnovzak" 8-)
http://sellerieafleurdepeau.blogspot.fr/

Home: NAS synology--3Dlab nano transport--3dlab nano DAC--Heed Thesis gamma--JMR Abcisses jubilé

Car: Bmw 6cylindres en ligne M52B25 170CH et Hsd toyota Prius 4 pack jbl

artif26
MEDIUM
MEDIUM
Messages : 243
Enregistré le : mar. déc. 09, 2014 8:19 pm

Re: mauvaise reception radio source alpine

Messagepar artif26 » lun. janv. 04, 2016 7:25 pm

chris@i'go a écrit :
Camtoa a écrit :Compris quoi? Ton article je peux pas le lire car trop petit.

oh fichtre de fichtre??
Si t'arrive pô à lire cet article, gros doute avé ton antenne?? Trop petite?? :D :D :D :D


idem illisible pour moi aussi

Avatar de l’utilisateur
rey95
SUBWOOFER
SUBWOOFER
Messages : 1278
Enregistré le : dim. août 28, 2011 10:07 am
Localisation : val d'oise
Contact :

Re: mauvaise reception radio source alpine

Messagepar rey95 » mer. févr. 24, 2016 4:00 pm

désole pas recu d'avertissement de réponse


doit en être a mon 5 ieme alpine et meme resultat ds 205 zx espace 206 rcz
ixa407bt > pxa-h701
focal fp 4.75 > TBE et 3W2BE
focal fp 2.150 > 6WRC
focal fp 1.800 > deux 27wx

4 27K, 1 27H, 2 27kx te un 165krx3 a vendre

Avatar de l’utilisateur
mac-le-tankiste
Vétéran Autoson
Vétéran Autoson
Messages : 3998
Enregistré le : mer. sept. 10, 2014 5:55 pm

Re: mauvaise reception radio source alpine

Messagepar mac-le-tankiste » mer. févr. 24, 2016 6:33 pm

Tu dois être radio actif :arrow:
JE SUIS MÉTRO
et vous ?
:mrgreen: :mrgreen:


Retourner vers « AUTORADIO  »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités