Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume Gennetay_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

aide pour installe svp :)

Des difficultés pour monter votre autoradio , vos haut-parleurs, un ampli ou tout autre composant ?... C'est ici !
Avatar de l’utilisateur
mac-le-tankiste
Vétéran Autoson
Vétéran Autoson
Messages : 4007
Enregistré le : mer. sept. 10, 2014 5:55 pm

Re: aide pour installe svp :)

Messagepar mac-le-tankiste » sam. déc. 12, 2015 10:23 am

Jte comprend pas non plus :roll:

Pkoi faire compliqué quand c est simple.... :roll:
JE SUIS MÉTRO
et vous ?
:mrgreen: :mrgreen:

Avatar de l’utilisateur
Jc04
SUBWOOFER
SUBWOOFER
Messages : 1228
Enregistré le : sam. août 22, 2015 5:56 pm
Localisation : manosque

Re: aide pour installe svp :)

Messagepar Jc04 » sam. déc. 12, 2015 11:41 am

Sur ampli tu dénude -où tu branche en direct ou tu rajoute une cosse mâle
Sur le sub -ou tu dénude et tu rajoute une cosse femelle
Ou tu branche si raccord vissé sur le sub
Ou tu dénude et tu soude sur la cosse du sub (évite de ce débrancher avec les vibrations )
Sinon photos pour info sub et ampli

cazu_audio
Je viens d'arriver
Je viens d'arriver
Messages : 14
Enregistré le : dim. nov. 22, 2015 4:10 pm

Re: aide pour installe svp :)

Messagepar cazu_audio » sam. déc. 12, 2015 12:03 pm

Je te remercie pour ta reponse je pense que j aurais juste a denude et a branche direct vu que c est un principe de "pincement " au niveau connectique du sub et l ampli j ai trouve ! :)

Merci


Retourner vers « MONTAGE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités