Bienvenue sur AUTOSON V 4.0

Branchement ampli 4 cannaux sur KE

Des difficultés pour monter votre autoradio , vos haut-parleurs, un ampli ou tout autre composant ?... C'est ici !
Skylake
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : mer. avr. 01, 2015 8:06 pm

Branchement ampli 4 cannaux sur KE

Messagepar Skylake » sam. mai 09, 2015 9:45 pm

Bonsoir,

J'ai un ampli alpine mrv-f307 (4 cannaux) que je vais brancher sur un KE 2 voies (probablement un galden rs130).
Seulement, je ne comprend pas comment on branche cet ampli (jamais branché d'ampli 4 cannaux).

Voilà ce que je "comprend" (le mot est fort) :

Image

C'est quoi les sorties rca "pre-out" sur l'ampli ?? D'après ce que j'ai compris sur la notice, c'est pour aller vers un ampli pour le sub mais je comprend pas du tout l'intérêt...
Notice de l'ampli : http://vault.alpine-usa.com/pr [...] V-F357.PDF

Merci pour votre aide, je galére sur toutes ces bornes.

plantier
Vétéran Autoson
Vétéran Autoson
Messages : 2429
Enregistré le : dim. août 26, 2012 5:50 pm
Localisation : lorient

Messagepar plantier » sam. mai 09, 2015 11:04 pm

salut tu branche tes rca du poste a l'ampli prevu

tu as 4 canaux donc tu peux brancher ton KE 2 voies sur 2 canaux seulement

donc tu en auras 2 autre qui ne te serviront pas sauf si tu décide de passe par un KE 3 voies

pret-out pour le sub si tu veux en mettre un tu mets un le rca sur l'ampli pre-out et derriére le poste
refonte en cours
alpine IVA 511RB
genesis fourchannel + 165W3
genesis sm100 + sub 30P
http://www.florentbarbier-automobiles.fr/vo.php

http://www.hostingpics.net/membre/mickael5612

un site de potes du 56
http://supabreizh.com/

Skylake
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : mer. avr. 01, 2015 8:06 pm

Messagepar Skylake » sam. mai 09, 2015 11:33 pm

C'est bon en regardant le bon schéma du manuel c'est très simple :lol:

plantier
Vétéran Autoson
Vétéran Autoson
Messages : 2429
Enregistré le : dim. août 26, 2012 5:50 pm
Localisation : lorient

Messagepar plantier » sam. mai 09, 2015 11:39 pm

d'accord ;)
refonte en cours

alpine IVA 511RB

genesis fourchannel + 165W3

genesis sm100 + sub 30P

http://www.florentbarbier-automobiles.fr/vo.php



http://www.hostingpics.net/membre/mickael5612



un site de potes du 56

http://supabreizh.com/

Skylake
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : mer. avr. 01, 2015 8:06 pm

Messagepar Skylake » sam. mai 09, 2015 11:41 pm

Donc moi c'est la page 16 du manuel qui m'interesse : http://vault.alpine-usa.com/products/do ... V-F357.PDF

Parcontre avec les réglages qu'ils indiquent, on ne peut plus filtrer ?

plantier
Vétéran Autoson
Vétéran Autoson
Messages : 2429
Enregistré le : dim. août 26, 2012 5:50 pm
Localisation : lorient

Messagepar plantier » sam. mai 09, 2015 11:45 pm

tu veux filtrer quoi exactement ?

ne met pas le câble leads input system ça sert a rien il me semble
refonte en cours

alpine IVA 511RB

genesis fourchannel + 165W3

genesis sm100 + sub 30P

http://www.florentbarbier-automobiles.fr/vo.php



http://www.hostingpics.net/membre/mickael5612



un site de potes du 56

http://supabreizh.com/

Skylake
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : mer. avr. 01, 2015 8:06 pm

Messagepar Skylake » sam. mai 09, 2015 11:53 pm

Je vais mettre un KE (filtrage passif).
Ca a pas l'air d'être un cable, voilà la traduction
Système des conducteurs d’entrée de haut-parleur (Système à 4 canaux)

plantier
Vétéran Autoson
Vétéran Autoson
Messages : 2429
Enregistré le : dim. août 26, 2012 5:50 pm
Localisation : lorient

Messagepar plantier » dim. mai 10, 2015 12:02 am

je me doutais un peu

en gros tu fais comme ça

tu mets des câble de l'ampli ensuite ces câbles là vont aux filtre suit le shema pour les brancher

http://www.son-video.com/Conseil/Branch ... ampli.html
refonte en cours

alpine IVA 511RB

genesis fourchannel + 165W3

genesis sm100 + sub 30P

http://www.florentbarbier-automobiles.fr/vo.php



http://www.hostingpics.net/membre/mickael5612



un site de potes du 56

http://supabreizh.com/

Skylake
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : mer. avr. 01, 2015 8:06 pm

Messagepar Skylake » dim. mai 10, 2015 12:07 am

Oui je vois bien comment brancher le KE avec le schéma mais c'est au niveau du filtrage sur l'ampli, ils disent de mettre en OFF alors que je voudrais filtrer en passe haut (HF)

plantier
Vétéran Autoson
Vétéran Autoson
Messages : 2429
Enregistré le : dim. août 26, 2012 5:50 pm
Localisation : lorient

Messagepar plantier » dim. mai 10, 2015 12:10 am

attends les reponses des autre membres ;)
refonte en cours

alpine IVA 511RB

genesis fourchannel + 165W3

genesis sm100 + sub 30P

http://www.florentbarbier-automobiles.fr/vo.php



http://www.hostingpics.net/membre/mickael5612



un site de potes du 56

http://supabreizh.com/

yoplai
AMPLI
AMPLI
Messages : 538
Enregistré le : dim. nov. 11, 2012 7:28 pm
Localisation : 91

Messagepar yoplai » dim. mai 10, 2015 9:05 pm

pour quoi faire?
filtrer en haut a mon avis a ton niveau tu en a pas utilite!!!
off est effectivement la bonne position pour toi!
domage d avoir pris un 4 canneaux pour le faire marcher en 2 canneaux
tu aurais du prend un plus puissant en 4 ou en 2 canneaux celui la est bien pour faire du passif pour alimenter des tweeter et medium

Skylake
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : mer. avr. 01, 2015 8:06 pm

Messagepar Skylake » dim. mai 10, 2015 9:09 pm

C'est justement dans le cas où l'installation viendrait à évoluer (filtrage actif) que j'ai pris cet ampli ;) puis à 40 € autant ne pas s'en priver.

Et je vois pas pourquoi je me priverais du filtrage de l'ampli... Même s'il y aura un filtrage sur la source dans tous les cas.

yoplai
AMPLI
AMPLI
Messages : 538
Enregistré le : dim. nov. 11, 2012 7:28 pm
Localisation : 91

Messagepar yoplai » dim. mai 10, 2015 9:13 pm

filter en haut pourquoi?

Skylake
Je viens d'arriver
Je viens d'arriver
Messages : 68
Enregistré le : mer. avr. 01, 2015 8:06 pm

Messagepar Skylake » dim. mai 10, 2015 9:15 pm

Quand je dis "en haut" tout est relatif... Parcequ'en bas, c'est le sub qui s'en occupe.

yoplai
AMPLI
AMPLI
Messages : 538
Enregistré le : dim. nov. 11, 2012 7:28 pm
Localisation : 91

Messagepar yoplai » dim. mai 10, 2015 9:20 pm

tu va couper le haut des tweeter?

yoplai
AMPLI
AMPLI
Messages : 538
Enregistré le : dim. nov. 11, 2012 7:28 pm
Localisation : 91

Messagepar yoplai » dim. mai 10, 2015 9:22 pm

tu veux plus tot couper entre le sub et les bas medium et la c est en bas


Retourner vers « MONTAGE »

Qui est en ligne

Utilisateurs parcourant ce forum : oldfox06 et 1 invité