Bienvenue sur AUTOSON V 4.0

Besoin d'un coup main j'ai pas de son qui sort :-(

Des difficultés pour monter votre autoradio , vos haut-parleurs, un ampli ou tout autre composant ?... C'est ici !
loloco
Je viens d'arriver
Je viens d'arriver
Messages : 48
Enregistré le : lun. févr. 02, 2009 6:36 pm

Besoin d'un coup main j'ai pas de son qui sort :-(

Messagepar loloco » ven. févr. 13, 2015 10:27 pm

Salut tous le monde bon bah voila je me refais une installe après 3ans que sa traine dans mon garage suite a la vente de ma voiture a l’époque
j'ai beau chercher sur le forum j'ai pas trouver d’idée sur mon soucis

après avoir tous connecter j'ai pas de son qui sort

donc
autoradio 117ri switch sous autoradio mis sur ext
power ic mis sur off
pxa H100 switch xover sur front rear sub
ainet sur to hu
rca sur front et rear
filtre krx3 j'ai tous mis a la position 2 et 6db
vrx 6.420
sur A gauche de l'ampli j'ai brancher mon filtre du krx3 de gauche
sur A droite de l'ampli filtre krx3 droite
sur c mon sub 27kx
rca sur in1 pour front et in 2 sur rear
réglage sur vrx
je suis sur le premier je pense pour le réglage sur le tableau
en hi front et hi rear sub bridge 300w

donc la je suis un peu perdu je comprend pas trop se qu'il passe je sais pas si c'est mon pxa qui bug j'amais utiliser et acheter d'occasion :-/ ou le vrx qui est mal régler

merci d'avance a tous le monde pour le coup de main d'avance !!!

voici les photos pour le réglage du vrx Image

Image
vw t5
117ri
kit krx2
sub 27Kx
lrx 4.3
xtant 3.1

Avatar de l’utilisateur
Clemouth29
Messages : 5569
Enregistré le : mer. juin 02, 2010 10:48 am
Localisation : LR ou BZH

Messagepar Clemouth29 » ven. févr. 13, 2015 11:36 pm

Salut

Alors pour commencer je voie pas pourquoi tu as raccordé tes rca sur front rear or que tu veux mettre un sub donc pourquoi ne pas avoir mis front sub

Ton sub j'espère qu'il est branché en bridger sois + C à gauche et - C à droite

Sinon ta logique de rca front rear je suis OK ça marche sur le proc et ampli mais pourquoi mettre le sub sur les sorties C donc met ton rca que tu aura mis sur sub sur le proc sur l'entré ins/out du VRx si celui ci en est pourvu

Ensuite je veux bien savoir la position que tu aura choisi pour K3, la position de tes filtres F5 et F1 ainsi que savoir si l'un de tes PRM3, PC36, SM24 est activé ou non et pour finir sur quel position son les gain LA LC et je crois qu'on aura fait le tour
/////ALPINE CDA-7944r + PRA-H400 + CHA-S624
Audison VRx6.420 .2 qui gère en actif
Pioneer TS-T031PRS, TS-M171PRS et Focal 21WX

loloco
Je viens d'arriver
Je viens d'arriver
Messages : 48
Enregistré le : lun. févr. 02, 2009 6:36 pm

Messagepar loloco » sam. févr. 14, 2015 12:14 pm

salut clemouth Merci pour ta réponse !!

donc oui c'est se que je viens de comprendre que je me suis gourer sur les rca

donc

j'ai brancher
filtre gauche sur channel A a gauche
filtre droit sur channel A a droite
sub sur c+ a gauche et c- a droite
rca front sur In 1
rca sub sur in/out
et j'ai pas de module supplémentaire
ensuite j'avais mis tous les gains a 0 au cas ou
j'ai donc
M1 pas pousser m2 pousser m3 pousser m4 pas pousser m5 pousser
m6 pas pousser ma pas pousser mb pas pousser mc pousser
gain F5 je les mis au milieu et la au milieu
tous le reste a 0
je veux faire fonctionner les enceinte et après je regarderai pour alimenter le sub

Merci en tous cas pour le coup main c'est cool !!!
vw t5
117ri
kit krx2
sub 27Kx
lrx 4.3
xtant 3.1

loloco
Je viens d'arriver
Je viens d'arriver
Messages : 48
Enregistré le : lun. févr. 02, 2009 6:36 pm

Messagepar loloco » sam. févr. 14, 2015 12:39 pm

Bon bah la maintenant j'ai le son a gauche mais pas a droite c'est déjà un dèbut lol
vw t5
117ri
kit krx2
sub 27Kx
lrx 4.3
xtant 3.1

Avatar de l’utilisateur
Clemouth29
Messages : 5569
Enregistré le : mer. juin 02, 2010 10:48 am
Localisation : LR ou BZH

Messagepar Clemouth29 » sam. févr. 14, 2015 1:23 pm

c'est quoi un gain pour toi car LA, LB et LC sont les gains or que tu me dis que tu a mis LA à la moitié pourquoi comment :roll:

pour F5 ok et pour F1 tu le tournera sur 90hz ;)

Sinon K1, K2, K3 et K4 sont comment ?
/////ALPINE CDA-7944r + PRA-H400 + CHA-S624
Audison VRx6.420 .2 qui gère en actif
Pioneer TS-T031PRS, TS-M171PRS et Focal 21WX

loloco
Je viens d'arriver
Je viens d'arriver
Messages : 48
Enregistré le : lun. févr. 02, 2009 6:36 pm

Messagepar loloco » sam. févr. 14, 2015 3:53 pm

Jai mis LA a la moitier pour essayer je le reglerais apres par rapport au volume du poste :roll: a mes souvenirs lointain je crois que cetais comme sa pour regler le gain

Ok pour f1 mis a 90

Pour k1 pas pousser k2 pas pousser k3 pousser k4 pas pousser


Mercii !!!
vw t5
117ri
kit krx2
sub 27Kx
lrx 4.3
xtant 3.1

loloco
Je viens d'arriver
Je viens d'arriver
Messages : 48
Enregistré le : lun. févr. 02, 2009 6:36 pm

Messagepar loloco » lun. févr. 16, 2015 9:13 pm

bon bah soucis trouver j'ai le support ABC qui fait mauvaise connexion cotet droit

donc j'ai démonter complétement l'ampli et j'ai refait toutes les soudure je remonte dans le semaine et je test sa en espérant que cela fonctionne :cry:

je vous tiens au courant
vw t5
117ri
kit krx2
sub 27Kx
lrx 4.3
xtant 3.1


Retourner vers « MONTAGE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités