Bienvenue sur AUTOSON V 4.0

Processeur musical

Processeurs, batteries, condos & Cie... : Avis, questions, tests.
Avatar de l’utilisateur
Clemouth29
Messages : 5520
Enregistré le : mer. juin 02, 2010 10:48 am
Localisation : LR ou BZH

Messagepar Clemouth29 » mar. juin 07, 2011 2:14 pm

Laisse moi le temps d'arriver en vacance :lol: pour le moment j'en suis encore qu'au lavage int/ext de la voiture ainsi que rangement de la jungle qui peut y avoir car en 2mois ça s'accumule tous de même :roll: triste même plus le temps de s'occuper de ma belle :roll: et de son instal :oops:

Et toi le tien ?
/////ALPINE CDA-7944r + PRA-H400 + CHA-S624
Audison VRx6.420 .2 qui gère en actif
Pioneer TS-T031PRS, TS-M171PRS et Focal 21WX

jeef85
AMPLI
AMPLI
Messages : 504
Enregistré le : lun. mars 07, 2011 2:51 pm

Messagepar jeef85 » mar. juin 07, 2011 3:14 pm

j'ai posé le PRA-H400 avec un DVA-9861Ri mais j'ai de gros probleme :

- j'ai enlevé tous mes RCA et j'ai passé un cable ai-net neuf

le son monte très bien et dès que je descend le son coupe plus rien il faut que je remonte pour que le son revienne et quand il reviens j'ai soit que le tweeter qui marche sois que les medium il faut que je monte de 3 voir 4 point pour que tout marche .

je pense que c'est mon proc qui fou la merde je n'ai pas entendu parler d'incompatibilité poste alpine ai-net optique sur un proc alpine :(

et j'ai plus que 19 jour avant le FSM :cry:

Avatar de l’utilisateur
Clemouth29
Messages : 5520
Enregistré le : mer. juin 02, 2010 10:48 am
Localisation : LR ou BZH

Messagepar Clemouth29 » mar. juin 07, 2011 3:21 pm

La tu testé seulement avec l'Ai-net ?
/////ALPINE CDA-7944r + PRA-H400 + CHA-S624
Audison VRx6.420 .2 qui gère en actif
Pioneer TS-T031PRS, TS-M171PRS et Focal 21WX

jeef85
AMPLI
AMPLI
Messages : 504
Enregistré le : lun. mars 07, 2011 2:51 pm

Messagepar jeef85 » mar. juin 07, 2011 3:24 pm

je viens de tester cela ne change rien

Avatar de l’utilisateur
Clemouth29
Messages : 5520
Enregistré le : mer. juin 02, 2010 10:48 am
Localisation : LR ou BZH

Messagepar Clemouth29 » mar. juin 07, 2011 3:25 pm

Avec ton autre source ?
/////ALPINE CDA-7944r + PRA-H400 + CHA-S624
Audison VRx6.420 .2 qui gère en actif
Pioneer TS-T031PRS, TS-M171PRS et Focal 21WX

jeef85
AMPLI
AMPLI
Messages : 504
Enregistré le : lun. mars 07, 2011 2:51 pm

Messagepar jeef85 » mar. juin 07, 2011 3:30 pm

j'ai pas d'autre source en ai-net je pense que je vais filer au magasin pour testé avec un autre autoradio en ai net (on doit en avoir un de memoire)

jeef85
AMPLI
AMPLI
Messages : 504
Enregistré le : lun. mars 07, 2011 2:51 pm

Messagepar jeef85 » mar. juin 07, 2011 3:38 pm

bon apres test de toute les sortie une par une je pense que c'est sur c'est le proc :twisted: quand je test les sorties une par une :

la sortie high canal 1-2 aucun son ne sort et j'ai un gros claquement à chaque fois que je monte ou baisse le son d'un cran alors que celle du coté canal 3-4 le son sort corretement (mais avec le probleme expliqué précédement)

jeef85
AMPLI
AMPLI
Messages : 504
Enregistré le : lun. mars 07, 2011 2:51 pm

Messagepar jeef85 » mar. juin 07, 2011 5:28 pm

je reviens du magasin et j'ai pu testé avec une source ai-net avec un cable neuf et les defaut reste les meme

Avatar de l’utilisateur
Clemouth29
Messages : 5520
Enregistré le : mer. juin 02, 2010 10:48 am
Localisation : LR ou BZH

Messagepar Clemouth29 » ven. juin 17, 2011 10:48 pm

Bon l'instal fonctionne avec le H400 depuis se midi 1er constat j'aime c'est musical comme je recherche couplé à la musicalité et l'ouverture des VRxs c'est top moumoute :lol:

Pour le moment j'ai pas eu trop le temps de taté les réglages mais pour moi il y à se qu'il faut pour moi je trouve et si équa il me faudra j'ai possibilité de me faire prêté un ERA-G320 :lol:

Par contre petite question concernant le H400 existe t'il une télécommande pouvant le géré à distance car allez touché au réglage dans le coffre c'est pas mon délire même si il y en à peux il faut quand même allez dans le coffre :roll: et si il n'en existe pas j'ai pas trop envie de m'amuser à déporté l'affichage de celui ci comme avais pu faire stephane33 avec l'un des siens 8-)
/////ALPINE CDA-7944r + PRA-H400 + CHA-S624
Audison VRx6.420 .2 qui gère en actif
Pioneer TS-T031PRS, TS-M171PRS et Focal 21WX

Avatar de l’utilisateur
Clemouth29
Messages : 5520
Enregistré le : mer. juin 02, 2010 10:48 am
Localisation : LR ou BZH

Messagepar Clemouth29 » dim. juin 19, 2011 5:59 pm

Est ce que les références 4760 ou 4780 ainsi que 1101 parle à quelqu'un car c'est dans le manuel du H400 mais je trouve rien sur le net :roll:

Toujours à la recherche d'une télécommande pour mon H400
/////ALPINE CDA-7944r + PRA-H400 + CHA-S624
Audison VRx6.420 .2 qui gère en actif
Pioneer TS-T031PRS, TS-M171PRS et Focal 21WX

jeef85
AMPLI
AMPLI
Messages : 504
Enregistré le : lun. mars 07, 2011 2:51 pm

Messagepar jeef85 » ven. oct. 21, 2011 5:04 pm

une petite question :

pour piloter le H400 via le 7939, est ce que la télécommande est obligatoire :?:

Avatar de l’utilisateur
Clemouth29
Messages : 5520
Enregistré le : mer. juin 02, 2010 10:48 am
Localisation : LR ou BZH

genesis

Messagepar Clemouth29 » ven. oct. 21, 2011 10:32 pm

Ouaip obligatoirement, la ref de celle ci sont 4160 ou 4162 celle avec le gros joystick en gros :lol: j'ai essayé avec la 4187 de mon 7998r j'avais pas accès a tous, a tous quoi je sais plus :( à testé avec la 4203 de ton 9861ri ça pourrait peut être marché pourquoi tu à trouvé un 7939r sans télécommande ?
/////ALPINE CDA-7944r + PRA-H400 + CHA-S624
Audison VRx6.420 .2 qui gère en actif
Pioneer TS-T031PRS, TS-M171PRS et Focal 21WX

jeef85
AMPLI
AMPLI
Messages : 504
Enregistré le : lun. mars 07, 2011 2:51 pm

Messagepar jeef85 » sam. oct. 22, 2011 3:09 pm

oui en fait j'avais trouvé un 7939 avec le cd hs mais sans télécommande et je pensais en faire une sorte de rux si cela marchais en direct sans télécommande ;)

mais bon c'est cuit :lol:

jeef85
AMPLI
AMPLI
Messages : 504
Enregistré le : lun. mars 07, 2011 2:51 pm

Messagepar jeef85 » sam. oct. 22, 2011 4:32 pm

je viens de faire l'essai : avec la télécommande du 9861ri on a acces qu'au 4 mémorisation :cry:

Avatar de l’utilisateur
boomako
Vétéran Autoson
Vétéran Autoson
Messages : 6896
Enregistré le : jeu. juil. 31, 2008 12:33 am
Localisation : L.A West coast.

Messagepar boomako » dim. déc. 11, 2011 6:05 pm

Topic Beetle Alpine f#1 Status
:coeur: TOUCHE PAS À ÇA P'TI CON :coeur:
:drapbzh:

Avatar de l’utilisateur
Killoff
MEDIUM
MEDIUM
Messages : 211
Enregistré le : sam. nov. 28, 2009 12:05 am
Localisation : Sixty Six

Messagepar Killoff » dim. déc. 11, 2011 10:41 pm

Sauf que le DEX-P90RS est obligatoire pour contrôler le DEQ-P90 non ?

A ce moment la autant partir sur la chaîne complète ?
http://forum.caraudiovideo.com/caraudio ... 8191_1.htm

Pourrais tu m'en dire plus sur la chaîne P90 Boomako ou quelqu'un d'autre ...
(Comparaison, cr ...)

Avatar de l’utilisateur
Clemouth29
Messages : 5520
Enregistré le : mer. juin 02, 2010 10:48 am
Localisation : LR ou BZH

re: h700 + rux

Messagepar Clemouth29 » dim. déc. 11, 2011 11:32 pm

Killoff a écrit :Sauf que le DEX-P90RS est obligatoire pour contrôler le DEQ-P90 non ?
Non tu peux lui mettre un P9 ou un RS-D7 si tu en à envie par contre il me semble que DEX-P90RS ne peux pas etre utilisé comme le P9 c'est à dire comme une platine donc faut obligatoire un proc au cul que se sois le Q9 ou le DEQ-P90 ou encore mieux directement un RS-A9 8-)

Quand au cr j'en est jamais écoute :lol: un jour surement 8-)
/////ALPINE CDA-7944r + PRA-H400 + CHA-S624
Audison VRx6.420 .2 qui gère en actif
Pioneer TS-T031PRS, TS-M171PRS et Focal 21WX

Avatar de l’utilisateur
boomako
Vétéran Autoson
Vétéran Autoson
Messages : 6896
Enregistré le : jeu. juil. 31, 2008 12:33 am
Localisation : L.A West coast.

Messagepar boomako » lun. déc. 12, 2011 6:43 pm

Killoff a écrit :Sauf que le DEX-P90RS est obligatoire pour contrôler le DEQ-P90 non ?

A ce moment la autant partir sur la chaîne complète ?
http://forum.caraudiovideo.com/caraudio ... 8191_1.htm

Pourrais tu m'en dire plus sur la chaîne P90 Boomako ou quelqu'un d'autre ...
(Comparaison, cr ...)


Demande ça à David Archer ;)
Topic Beetle Alpine f#1 Status
:coeur: TOUCHE PAS À ÇA P'TI CON :coeur:
:drapbzh:

Avatar de l’utilisateur
Clemouth29
Messages : 5520
Enregistré le : mer. juin 02, 2010 10:48 am
Localisation : LR ou BZH

Messagepar Clemouth29 » ven. janv. 13, 2012 10:14 pm

Cadeau du test de se weekend 8-)

Mon 7939r avec les 2 PRA-H400
Image

Mon 7949j avec les PRA-H400
Image

Et les deux PRA-H400 (celui de gauche est sur le mode X-Over et à droite sur le mode T.corr)
Image

Donc je confirme pour se que cela pourrait intéressé même si je pense qu'ils sont peut voir inexistant que le 7939r et le 7949j pilote bien deux H400 et ceux grâce et uniquement avec les télécommande 4160 et 4162
Modifié en dernier par Clemouth29 le mar. mai 07, 2013 11:50 am, modifié 1 fois.
/////ALPINE CDA-7944r + PRA-H400 + CHA-S624
Audison VRx6.420 .2 qui gère en actif
Pioneer TS-T031PRS, TS-M171PRS et Focal 21WX

Mile
AMPLI
AMPLI
Messages : 701
Enregistré le : mar. mai 31, 2011 3:10 pm
Localisation : 93

Messagepar Mile » ven. janv. 13, 2012 10:54 pm

:ouah:


Et les infos sont biens reportéées sur l ecran des sources ?


Retourner vers « AUTRES MATERIELS  »

Qui est en ligne

Utilisateurs parcourant ce forum : freetomfr et 2 invités